Informazioni su USB Modem ONDA MH600HS: problemi e soluzioni - Pagina 5
Pagina 5 di 6 PrimaPrima 123456 UltimaUltima
Risultati da 41 a 50 di 60

Informazioni su USB Modem ONDA MH600HS: problemi e soluzioni

  1. #41

    Predefinito

    Citazione Originariamente Scritto da winston1984 Visualizza Messaggio
    ma lascia perdere il 133 e chiama il numero verde dedicato (800 179 797). se ci fosse davvero un problema nazionale sulle utenze dati non ci sarebbe solo il tuo post qui su mondo3!!!
    in effetti c'è anche questo:
    http://www.mondo3.com/forum/internet...ernet-key.html

  2. #42
    Partecipante Mistico
    Data Registrazione
    Jun 2006
    Messaggi
    363

    Predefinito

    2 casi... ribadisco... non è una cosa generalizzata, per forza..

  3. #43
    Niubbino
    Data Registrazione
    Dec 2008
    Messaggi
    10

    Predefinito Non si naviga da ieri...

    Confermo che ieri sera non ci si connetteva con la chiavetta E169 da PC.
    O meglio: il collegamento c'era (3g ed Hsdpa) ma non scaricava dati...
    Scrivo dall'Emilia zona bologna. E' la Prima volta che succede da Ottobre...


    Diego

  4. #44

    Predefinito

    Benvenuto nell'incubo tre !
    Io sono clienti di questi 'simpatici' signori da aprile 2008 e non si contano le arrabbiature. Se sei ancora in tempo ti consiglio di recedere dal contratto in fretta e furia. Io non ho il modem Honda, ma il momo design, però il tuo problema mi sembra analogo al mio: vedi le tacche che indicano che il segnale esiste, però ti compare un bel "No service" o qualcosa di simile al posto del nome della rete "3 ITA". Non preoccuparti è normale che tu non riesca a collegarti ed è normale che il servizio clienti non ti risolva il problema.
    Se ti tocca tenerti il contratto posso darti 2 consigli:
    1) prova a inserire la sim in un cellulare (non necessariamente tre) UMTS/HSDPA (però bloccalo in modo da non andare in roaming !!!) e prova con quello, io riesco a collegarmi più spesso (non dico sempre, quello sarebbe veramente troppo ...) con il cell. che con quell'oggetto inutile che è il modem
    2) se neanche con il cell. riesci a collegarti, prova a spegnerlo e riaccenderlo, che magari si aggancia su una cella diversa e miracolosamente si collega.
    Purtroppo questi sono consigli di vita vissuta che non sarebbero necessari se Tre rispettasse il contratto che impone di firmare.
    Saluti

  5. #45
    Partecipante Mistico
    Data Registrazione
    Jun 2006
    Messaggi
    363

    Predefinito

    l'unica cosa utile espressa nel post sopra è quella di verificare se la usim su nu videofonino prende. in tal caso sarà ovviamente il modem a dover essere portato in assitenza. se nel telefono non prende allora è un problema di usim e sarà invece necessario segnalare la cosa al numero verde.

  6. #46

    Predefinito

    Citazione Originariamente Scritto da winston1984 Visualizza Messaggio
    l'unica cosa utile espressa nel post sopra è quella di verificare se la usim su nu videofonino prende. in tal caso sarà ovviamente il modem a dover essere portato in assitenza. se nel telefono non prende allora è un problema di usim e sarà invece necessario segnalare la cosa al numero verde.
    Caro signore, il modem l'ho portato in asistenza eccome, eppure i problemi non sono stati risolti. Mi hanno anche cambiato la USIM, però neanche quello ha risolto i problemi. Ho telefonato innumerevoli volte al numero verde, nessun risultato, tranne i suggerimenti che ho scritto nel post.
    Si, mi è stato suggerito proprio dal centro assistenza, non l'ho inventato io.
    Prima di dare giudizi sui post degli altri chieda a chi ha scritto, per favore, per lo meno per educazione.
    Saluti
    Ultima modifica di gianca08; 02/02/2009 alle 13:47

  7. #47
    Partecipante Mistico
    Data Registrazione
    Jun 2006
    Messaggi
    363

    Predefinito

    Citazione Originariamente Scritto da gianca08 Visualizza Messaggio
    Caro signore, il modem l'ho portato in asistenza eccome, eppure i problemi non sono stati risolti. Mi hanno anche cambiato la USIM, però neanche quello ha risolto i problemi. Ho telefonato innumerevoli volte al numero verde, nessun risultato, tranne i suggerimenti che ho scritto nel post.
    Si, mi è stato suggerito proprio dal centro assistenza, non l'ho inventato io.
    Prima di dare giudizi sui post degli altri chieda a chi ha scritto, per favore, per lo meno per educazione.
    Saluti
    Non preoccuparti è normale che tu non riesca a collegarti ed è normale che il servizio clienti non ti risolva il problema.
    rivedrò la mia "educazione", se ti turba semplicemente che venga detto che quanto scrivi non è utile alla soluzione del problema.
    resta il fatto che frasi come questa sopra non corrispondono da un lato alla realtà in e in secondo luogo non aiutano chi ha un problema. era infatti a "paga" che era rivolto il mio post ed i relativi suggerimenti, non di certo a sapere cosa tu avessi fatto per risolvere il problema.
    tanti auguri comunque con la tua chiavetta (visto che è quella che non funziona forse dovresti farti sentire con il centro di assistenza che te l'ha ridata ancora guasta, invece di chiamare "innumerevoli volte" il numero verde, che non penso possa risolvere il problema con la sola imposizione del pensiero!).

    @paga: facci sapere se e come hai risolto

  8. #48

    Predefinito

    Citazione Originariamente Scritto da winston1984 Visualizza Messaggio
    resta il fatto che frasi come questa sopra non corrispondono da un lato alla realtà
    Frasi come queste corrispondono esattamente alla realtà: la chiavetta originale manifestava il problema su 2 PC diversi e l'ho mandata in assistenza. In sostituzione me ne hanno data un'altra, che ha manifestato gli stessi problemi sempre su 2 PC diversi. Quella che mi è stata restituita ha di nuovo dato gli stessi problemi.
    Quindi: il problema non sta nella chiavetta e neanche nella SIM, che mi è stata sostituita, quindi sta nella rete.
    I problemi della rete secondo lei come li risolvo ? Andando al negozio o telefonando al numero verde ????
    Il problema permane e il numero verde , dopo varie segnalazioni, mi ha anche confermato che il problema probabilmente è proprio nella rete.
    Se poi vogliamo arrampicarci sugli specchi e fare insinuazioni è inutile che stiamo a discutere ....
    Saluti

  9. #49
    Il Sire L'avatar di AndreA
    Data Registrazione
    Apr 2003
    Località
    Rignano sull'Arno (FI)
    Messaggi
    26,230

    Predefinito

    Gianca quale è la tua zona geografica? Perchè se è la rete dovrebbe essere come minimo piuttosto ben localizzabile dato che ad oggi non ci sono vasti casi di disservizi nazionali (come potrebbe essere con un APN saltato etc etc).

    Comunque quale è il numero e/o il messaggio di errore che appare sempre?

  10. #50

    Predefinito

    anche io sto ancora aspettando...adesso l'ho mandato in assistenza, dopo che mi hanno fatto cambiare la usim e non è servito a niente...vediamo che succede quando me lo ritornano!

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social