Thanks Thanks:  0
Likes Likes:  0
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 20

[N73] Database Bug, Malfunzionamenti, Etc...

  1. #1
    Partecipante Magico L'avatar di schumi84
    Data Registrazione
    Apr 2006
    Localitā
    Roma
    Messaggi
    961

    Predefinito [N73] Database Bug, Malfunzionamenti, Etc...

    Se qualcuno potesse "importantizzare"..

    con versione 3.0713.1.0.2 segnalo frequenti reset.. ieri sera me ne ha fatti 4 o 5 di seguito. qualche volta mi č capitato anche di vederlo spegnersi da solo o di trovarlo spento (mi č capitato un paio di volte).

  2. #2
    Partecipante Logorroico L'avatar di Egotech.net
    Data Registrazione
    Jun 2003
    Localitā
    Milano
    Messaggi
    2,048

    Predefinito

    Impossibile cancellare i messaggi e-mail, l'applicativo dei messaggi si chiude.
    ==============================
    [Egotech.net] - Emozioni ovunque.

  3. #3
    Niubbino L'avatar di homerj
    Data Registrazione
    Sep 2003
    Localitā
    novara
    Messaggi
    11

    Predefinito

    v. 3.0649.0.0.31

    č da ieri che, dopo un po' che č acceso, se apro lo sportellino della fotocamera, impazzisce: lo schermo continua a passare dalla modalitā fotocamera ruotata in orizzontale alla schermata iniziale...mai fatto prima!
    se spengo e riaccendo non lo fa, lo fa solo dopo che rimane acceso per un po'...
    SAMSUNG P910con TIMTRIBU'+retention
    NOKIA N 73 bianco&nero: finalmente mio con VM!

    http://www.v-strommers.it

  4. #4
    Partecipante Mistico L'avatar di AirSac
    Data Registrazione
    Mar 2006
    Messaggi
    313

    Predefinito

    Citazione Originariamente Scritto da schumi84 Visualizza Messaggio
    Se qualcuno potesse "importantizzare"..

    con versione 3.0713.1.0.2 segnalo frequenti reset.. ieri sera me ne ha fatti 4 o 5 di seguito. qualche volta mi č capitato anche di vederlo spegnersi da solo o di trovarlo spento (mi č capitato un paio di volte).
    Facci caso se i reset avvengono quando il telefono non prende rete o nel passaggio di rete ( 3@tim, tim@3 )..che nei vecchi fw lo faceva in questa situazioni..ma erano state risolte..

  5. #5
    Partecipante Magico L'avatar di schumi84
    Data Registrazione
    Apr 2006
    Localitā
    Roma
    Messaggi
    961

    Predefinito

    ce l'ho fisso in umts

  6. #6
    Partecipante Semplice
    Data Registrazione
    May 2007
    Messaggi
    17

    Predefinito Problemi con gli MMS

    Ho un N73 Tim con firmware @ME (penultima release).

    Mi sn accorto di non riuscire a mandare nč ricevere mms.

    Ecco come l'ho configurato:

    Nome connessione "3 MMS"
    Tipo trasporto dati "Dati a pacchetto"
    Nome punto di accesso "tre.it"
    Nome utente "vuoto"
    Richiesta password "no"
    Password "vuoto"
    Autenticazione "Normale"
    Home Page http://10.216.59.240.10021/mmsc

    In IMPOST. AVANZATE:

    Tipo rete IPv4
    Indirizzo IP telefono "Automatico"
    DNS "Automatico"
    Indirizzo server Proxy "wsb.treumts.it"
    Numero porta Proxy "8799"

    Ho anche provato spedendomi un sms autoconfigurante ma non č cambiato nulla.
    Ho Naviga3 e non ho alcun problema di navigazione.
    Qualche idea?
    Grazie.

  7. #7
    Niubbino L'avatar di diavolorosso
    Data Registrazione
    May 2004
    Localitā
    Messina
    Messaggi
    8

    Predefinito

    Il mio n73 č impazzito pure. Ogni qual volta mi arriva una chiamata oppure la faccio parte in automatico la selezione dei punti di accesso: come si fa a sistemare sto problema? Ho fatto sia il riaggionamento software che un reset ma il problema si presenta continuamente!
    Nokia N73 No Brand - Supertua+
    Mpx 220 +
    Sempre Light + pieno wind


  8. #8
    Partecipante Semplice
    Data Registrazione
    May 2007
    Messaggi
    17

    Predefinito

    Citazione Originariamente Scritto da Ramonh77 Visualizza Messaggio
    Ho un N73 Tim con firmware @ME (penultima release).

    Mi sn accorto di non riuscire a mandare nč ricevere mms.

    Ecco come l'ho configurato:

    Nome connessione "3 MMS"
    Tipo trasporto dati "Dati a pacchetto"
    Nome punto di accesso "tre.it"
    Nome utente "vuoto"
    Richiesta password "no"
    Password "vuoto"
    Autenticazione "Normale"
    Home Page http://10.216.59.240.10021/mmsc

    In IMPOST. AVANZATE:

    Tipo rete IPv4
    Indirizzo IP telefono "Automatico"
    DNS "Automatico"
    Indirizzo server Proxy "wsb.treumts.it"
    Numero porta Proxy "8799"

    Ho anche provato spedendomi un sms autoconfigurante ma non č cambiato nulla.
    Ho Naviga3 e non ho alcun problema di navigazione.
    Qualche idea?
    Grazie.
    Nessuno ha qualche dritta in proposito?

  9. #9
    Partecipante Magico
    Data Registrazione
    Nov 2006
    Messaggi
    552

    Predefinito

    Invece io ogni volta che accendo il cellulare ho l'ora e la data resettate... Ma perchč??????? ;__;
    Viviana

  10. #10
    Partecipante SUPER-BIG!
    Data Registrazione
    Feb 2004
    Localitā
    roma
    Messaggi
    126

    Predefinito fantastico

    io ho un nokia europa no brand da novembre 2006 e devo dire che č fantastico, mai un problema, veloce nella navigazione dei menu, ricezione impeccabile, batteria da paura, robusto; azzarderei a dire che l'n73 č forse uno dei migliori terminali della nokia.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social