Thanks Thanks:  0
Likes Likes:  0
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 16

Ho il W880i

  1. #1

    Predefinito Ho il W880i

    Ho il W880i da una decina di giorni, chiaramente no brand, ho fatto tutte le configurazione della 3, funzionano gli mms, i link diretti alle varie sezioni del portale, ma non va assolutamente alla home del portale!!!
    Essendo un telefono presente tra quelli della 3 dovrebbe funzionare, visto che anche con lo Z610, pur non essendo un telefono della 3, funziona perfettamente il portale...
    Qualcuno mi są aiutare???
    Grazie...

  2. #2
    Partecipante Scassamarroni L'avatar di Ramses
    Data Registrazione
    Apr 2003
    Localitą
    King's Valley (Egypt)
    Messaggi
    6,419

    Predefinito

    Mi sa che devi aspettare che qualcuno lo prenda brand 3 per avere le dritte per configurarlo!!

    Penso che non ci debbano assolutamente problemi!

    Ramses
    © Copyright 1997 - 2007 3dflags.com, LLC

  3. #3
    Partecipante Super L'avatar di gianluk
    Data Registrazione
    May 2005
    Localitą
    Venezia Orientale :-)
    Messaggi
    85

    Predefinito

    Non sarei cosi' ottimista:

    Z1010 TRE -> Portale OK
    Z1010 NoBrand -> Portale KO

    K608 TRE -> Portale OK
    K600 NoBrand -> Portale KO

    Voglio dire che, dai precedenti terminali, se non e' brand TRE non funge il portale.
    Deduco che sui NoBrand abbiano cambiato (come solitamente accade anche con altre marche - vedi Nokia) lo UserAgent del browser e quindi il telefono non sia riconosciuto dalle pagine del Portale TRE.
    GianluK
    GmS HomePage
    Smartphone: Samsung Galaxy S3, Samsung Galaxy Y Duos
    Fotocamere: Canon EOS 60D + 18-55 IS + 100-200 + 35-105 + Sigma 70-300 APO + Metz Mecablitz 44 + Sony Nex 5N + 18-55

  4. #4

    Predefinito

    Citazione Originariamente Scritto da gianluk Visualizza Messaggio
    Non sarei cosi' ottimista:

    Z1010 TRE -> Portale OK
    Z1010 NoBrand -> Portale KO

    K608 TRE -> Portale OK
    K600 NoBrand -> Portale KO

    Voglio dire che, dai precedenti terminali, se non e' brand TRE non funge il portale.
    Deduco che sui NoBrand abbiano cambiato (come solitamente accade anche con altre marche - vedi Nokia) lo UserAgent del browser e quindi il telefono non sia riconosciuto dalle pagine del Portale TRE.
    Non sono proprio d'accordo, con lo Z610 Tim, il portale della 3 funziona perfettamente, anche con l'M600, il P990 e tanti altri che non sono dei telefoni in listino 3, quindi non credo sia quello il problema...
    qualcun'altro che mi są dare qualche consiglio?
    Grazie...

  5. #5
    Partecipante Scassamarroni L'avatar di Ramses
    Data Registrazione
    Apr 2003
    Localitą
    King's Valley (Egypt)
    Messaggi
    6,419

    Predefinito

    Io ho un k608i marchiato vodafone (un bipack) e non ho MAI avuto problemi di portale!!

    Ramses
    © Copyright 1997 - 2007 3dflags.com, LLC

  6. #6
    Partecipante Apocalittico L'avatar di Junpy
    Data Registrazione
    Aug 2003
    Localitą
    La capitale
    Messaggi
    33,508

    Predefinito

    infatti Gianluk ha sbagliato telefono.

    E' chiaro che un k600 non vede il portale: doveva essere un k608

    P.S. Bellą Fab. Poi su msn non ti ho mai trovato connesso per risponderti.

    Che homepage metti? Prova con http://mobile.tre.it/hb/ almeno questa č quella che ho sul w850 e k618.
    Se non ti va mi sa che ancora non hanno addato l'user agent del w880 sui sistemi.
    Aspetta qualche altro giorno.

    P.P.S. Che vers. sw hai montata dentro? per vederla fai >*<<*<* dove la > č freggia destra e < freccia sinistra * č asterisco

  7. #7

    Predefinito

    vabbč ma un'aiuto???

  8. #8
    Partecipante Super L'avatar di gianluk
    Data Registrazione
    May 2005
    Localitą
    Venezia Orientale :-)
    Messaggi
    85

    Predefinito

    @junpy: non ho sbagliato, intendevo proprio il K600 (che e' la versione nobrand del K608). Chiedi per info a FaQuick visto che il lavoro (K608->K600) me l'ha fatto lui all'epoca..

    Aggiungo che nel mio intervento NON INTENDEVO dire che w880 nobrand non supporta il Portale3 (non ce l'ho e non posso quindi verificare). Volevo solo dire che, dati i precedenti, non sarei ottimista come Ramses..
    GianluK
    GmS HomePage
    Smartphone: Samsung Galaxy S3, Samsung Galaxy Y Duos
    Fotocamere: Canon EOS 60D + 18-55 IS + 100-200 + 35-105 + Sigma 70-300 APO + Metz Mecablitz 44 + Sony Nex 5N + 18-55

  9. #9
    Partecipante Apocalittico L'avatar di Junpy
    Data Registrazione
    Aug 2003
    Localitą
    La capitale
    Messaggi
    33,508

    Predefinito

    Gianluk, so bene che vers. ti ha messo faquick, infatti in quel caso hai un k600i a tutti gli effetti e non pił un k608i, mentre 3 riconosce e fa accedere al portare il k608i quindi č normale che un k600 non te lo fa vedere.

  10. #10
    Partecipante Mistico
    Data Registrazione
    Apr 2003
    Localitą
    S.Dona'(Venezia)
    Messaggi
    326

    Predefinito



    Ue blacktime facci sapere qualche recensione...e semmai qualche foto...
    E dimmi c'č una cosa che non si capisce ha la radio si o no questo cellulare?
    Grazie cmq...
    Gruppo Ultras Wind di Mondo3 - Tessera 0019

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social