pop3 con naviga 3
Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 9 di 9

pop3 con naviga 3

  1. #1
    Partecipante SUPER-BIG! L'avatar di rossella
    Data Registrazione
    Nov 2005
    LocalitÓ
    Catania
    Messaggi
    167

    Question pop3 con naviga 3

    salve ragazzi,
    volevo segnalare un problema: non riesco a scaricare la posta tramite pop3 sul mio PC. funziona solo quella di gmail (che utilizza la porta 995 e non la 110).
    E' capitato anche a voi?

  2. #2
    Il Sire L'avatar di AndreA
    Data Registrazione
    Apr 2003
    LocalitÓ
    Rignano sull'Arno (FI)
    Messaggi
    26,233

    Predefinito

    che provider Ŕ? Potresti avere il pop3 non attivo (nei contratti free internet quasi mai lo Ŕ, gmail e altre eccezioni escluse)

  3. #3
    Partecipante SUPER-BIG! L'avatar di rossella
    Data Registrazione
    Nov 2005
    LocalitÓ
    Catania
    Messaggi
    167

    Predefinito

    Citazione Originariamente Scritto da AndreA Visualizza Messaggio
    che provider Ŕ? Potresti avere il pop3 non attivo (nei contratti free internet quasi mai lo Ŕ, gmail e altre eccezioni escluse)
    no, il pop3 Ŕ sicuramente attivo...
    guarda... fino a 2-3 fa funzionava perfettamente...
    sono stata fuori, oggi (di ritorno a casa) accendo il Pc e trovo questa bella sorpresa

  4. #4
    Partecipante Magico L'avatar di akm983
    Data Registrazione
    Nov 2006
    LocalitÓ
    Trento
    Messaggi
    918

    Predefinito

    Io sono connesso con Naviga3 in questo momento e mi funziona il pop3 di email.it, quello di gmail e anche quello di altri provider!

  5. #5
    Partecipante SUPER-BIG! L'avatar di rossella
    Data Registrazione
    Nov 2005
    LocalitÓ
    Catania
    Messaggi
    167

    Predefinito

    Citazione Originariamente Scritto da akm983 Visualizza Messaggio
    Io sono connesso con Naviga3 in questo momento e mi funziona il pop3 di email.it, quello di gmail e anche quello di altri provider!
    adesso funziona.
    sara' stato un problema temporaneo...

  6. #6
    Partecipante Logorroico L'avatar di sebchi
    Data Registrazione
    Oct 2003
    LocalitÓ
    Rome, Italy, Italy
    Messaggi
    3,042

    Predefinito

    io invece da palmare, con yahoo, ricevo regolarmente ma non invio.. si Ŕ configurato automaticamente con protocollo imap4. nel caso volessi fare a mano quale smtp uso?
    iPhone XS Max

  7. #7
    Il Sire L'avatar di AndreA
    Data Registrazione
    Apr 2003
    LocalitÓ
    Rignano sull'Arno (FI)
    Messaggi
    26,233

    Predefinito

    smtp.tre.it

  8. #8
    Partecipante Logorroico L'avatar di sebchi
    Data Registrazione
    Oct 2003
    LocalitÓ
    Rome, Italy, Italy
    Messaggi
    3,042

    Predefinito

    banale, no? il solito scemo pigrone che sono..:chair:
    iPhone XS Max

  9. #9
    Partecipante Logorroico L'avatar di sebchi
    Data Registrazione
    Oct 2003
    LocalitÓ
    Rome, Italy, Italy
    Messaggi
    3,042

    Predefinito

    Citazione Originariamente Scritto da AndreA Visualizza Messaggio
    smtp.tre.it
    umh.. non funziona, per˛.. e non mi fa nemmeno modificare il tipo di account, da imap4 a pop..

    edit: ho tolto la spunta da "il server della posta in uscita richiede l'autenticazione" e la mail Ŕ partita..
    iPhone XS Max

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social