Problema con modem Momo di Prova Gratis
Thanks Thanks:  0
Likes Likes:  0
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 19

Problema con modem Momo di Prova Gratis

  1. #1
    Partecipante SUPER-BIG!
    Data Registrazione
    Apr 2007
    LocalitÓ
    Napoli
    Messaggi
    180

    Predefinito Problema con modem Momo di Prova Gratis

    Ciao a tutti.
    Il problema Ŕ questo:
    dopo aver inserito il modem nella porta USB si avvia Installazione guidata nuovo hardware, ma non si installa nulla
    e in Risorse del computer non c'Ŕ alcuna icona che faccia riferimento al Momo.

    C'Ŕ qualcuno che ha avuto lo stesso problema?

    Cosa posso fare per installarlo?

  2. #2
    Partecipante SUPER-BIG! L'avatar di vicar
    Data Registrazione
    Jul 2007
    Messaggi
    178

    Predefinito

    Innanzitutto devi spostare il selettore su usb ed inserire il momo, annulla tutte le installazioni guidate di windows, e vedrai che partirÓ l'installazione del momo.
    Se usi windows vista segui queste istruzioni :http://www.tre.it/assets/download/Pr..._USB_Vista.pdf
    Mai! lasciare passare un┤intera giornata senza aver appreso qualcosa.

  3. #3
    Partecipante SUPER-BIG!
    Data Registrazione
    Apr 2007
    LocalitÓ
    Napoli
    Messaggi
    180

    Predefinito

    Il selettore Ŕ su USB,
    ho annullata l'Installazione guidata nuovo hardware,
    ma non viene installato.

  4. #4
    Partecipante SUPER-BIG! L'avatar di vicar
    Data Registrazione
    Jul 2007
    Messaggi
    178

    Predefinito

    Ma che sistema operativo usi?
    Mai! lasciare passare un┤intera giornata senza aver appreso qualcosa.

  5. #5
    Partecipante SUPER-BIG!
    Data Registrazione
    Apr 2007
    LocalitÓ
    Napoli
    Messaggi
    180

    Predefinito

    Windows XP Professional

  6. #6
    Partecipante Magico L'avatar di Sparky
    Data Registrazione
    Mar 2007
    Messaggi
    774

    Predefinito

    disinstalla tutto. inserisci il modem in modalitÓ usb, parte l'autoinstallazione, ad un certo punto appare l'avviso di mettere il modem in modalitÓ modem, lo togli dalla porta usb , lo metti in modalitÓ modem e lo inserisci nella stessa porta, continua l'installazione. se appare una finestra di windows che dice rilevato nuovo hardware la annulli e continui con l'installazione del software fino alla fine

  7. #7
    Partecipante SUPER-BIG! L'avatar di vicar
    Data Registrazione
    Jul 2007
    Messaggi
    178

    Predefinito

    Confermo pienamente quello che ha detto Sparky, io l'ho installato sia su xp che su vista
    Mai! lasciare passare un┤intera giornata senza aver appreso qualcosa.

  8. #8
    Partecipante Magico L'avatar di Sparky
    Data Registrazione
    Mar 2007
    Messaggi
    774

    Predefinito

    con vista ricordatevi solo di disattivare prima il controllo di protezione sull'account, come ha indicato vicar nel link sopra

  9. #9
    Partecipante Mistico
    Data Registrazione
    Jun 2006
    Messaggi
    363

    Predefinito

    non Ŕ che hai installato il new fast mobile modem?

  10. #10
    Partecipante SUPER-BIG!
    Data Registrazione
    Apr 2007
    LocalitÓ
    Napoli
    Messaggi
    180

    Predefinito

    No, non l'ho installato.
    Il punto Ŕ che l'autoinstallazione del Momo non parte e non viene rilevato nemmeno in Risorse del computer.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social