new fast mobile modem ko
Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 8 di 8

new fast mobile modem ko

  1. #1
    Partecipante Mistico L'avatar di tonga80
    Data Registrazione
    Mar 2008
    LocalitÓ
    lesina (FG)
    Messaggi
    244

    Predefinito new fast mobile modem ko

    Ciao!
    ho istallato un paio di giorni fa su vista il NMFM ma non mi funziona!
    riconosce il tel ma non mi fa connettere!
    Ŕ successo a qualcun'altro?
    mah!


  2. #2
    Partecipante Super L'avatar di Rebirth76
    Data Registrazione
    Feb 2008
    Messaggi
    75

    Predefinito

    si anche a me Ŕ successo.. infatti non lo uso.. strano perchŔ il mio cell Ŕ compatibile: LG U8330 se qualcuno potesse illuminarci

  3. #3
    Partecipante Mistico L'avatar di tonga80
    Data Registrazione
    Mar 2008
    LocalitÓ
    lesina (FG)
    Messaggi
    244

    Predefinito

    anche il mio motorola E770 Ŕ compatibile..
    non Ŕ un super telefono, per˛ adesso sto navigando con quello attaccato al pc..
    chissÓ perchŔ non funziona, meno male che era compatibile con vista...

  4. #4
    Partecipante SUPER-BIG!
    Data Registrazione
    Apr 2007
    LocalitÓ
    Napoli
    Messaggi
    180

    Predefinito

    Puoi tentare questa procedura se hai l'UAC ( User Account Control/Controllo dell'account utente ) attivo.

    Se Ŕ attivo, disinstalla sia il New Fast Mobile Modem, sia il driver del modem/telefonino da Gestione periferiche.

    Poi disattiva l'UAC:

    Pannello di controllo > Accoun utente,
    poi clicca su Attiva o disattiva Controllo Account utente, poi clicca su Continua
    e deseleziona Per proteggere il computer, utilizzare il controllo dell'account utente,
    infine clicca su OK.

    Riavvia il PC.

    Reinstalla il New Fast Mobile Modem e il modem/telefonino.

  5. #5
    Partecipante Mistico L'avatar di tonga80
    Data Registrazione
    Mar 2008
    LocalitÓ
    lesina (FG)
    Messaggi
    244

    Predefinito

    grazie,
    ci provo e poi faccio sapere!

  6. #6
    Partecipante Super L'avatar di Rebirth76
    Data Registrazione
    Feb 2008
    Messaggi
    75

    Predefinito

    Citazione Originariamente Scritto da xantium Visualizza Messaggio
    Puoi tentare questa procedura se hai l'UAC ( User Account Control/Controllo dell'account utente ) attivo.

    Se Ŕ attivo, disinstalla sia il New Fast Mobile Modem, sia il driver del modem/telefonino da Gestione periferiche.

    Poi disattiva l'UAC:

    Pannello di controllo > Accoun utente,
    poi clicca su Attiva o disattiva Controllo Account utente, poi clicca su Continua
    e deseleziona Per proteggere il computer, utilizzare il controllo dell'account utente,
    infine clicca su OK.

    Riavvia il PC.

    Reinstalla il New Fast Mobile Modem e il modem/telefonino.
    questo metodo va usato se avete installato windows Vista.. su xp invece serve altro per risolvere questo problema.. che attualemente persiste anche sul mio pc

  7. #7
    Partecipante SUPER-BIG!
    Data Registrazione
    Apr 2007
    LocalitÓ
    Napoli
    Messaggi
    180

    Predefinito

    Se avete Windows XP usate la versione precedente,
    sul sito della "3" per il New Fast Mobile Modem Ŕ specificato:

    "Scarica il software ( solo per Windows Vista ) che ti permette di utilizzare il tuo videofonino come modem.

    Attenzione: si consiglia di utilizzare il software esclusivamente con Windows Vista."

  8. #8
    Partecipante Mistico L'avatar di tonga80
    Data Registrazione
    Mar 2008
    LocalitÓ
    lesina (FG)
    Messaggi
    244

    Predefinito

    grazie alle dritte per vista il new fast mobile modem funziona!
    anche se non ne capisco l'utilitÓ visto che con la connessione manuale da pc il tel funziona lo stesso..

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social