Copertura LTE di 3 a Napoli
Thanks Thanks:  0
Pagina 1 di 9 12345 ... UltimaUltima
Risultati da 1 a 10 di 85

Copertura LTE di 3 a Napoli

  1. #1
    Partecipante DOC
    Data Registrazione
    Oct 2013
    Messaggi
    25

    Predefinito Copertura LTE di 3 a Napoli

    Ragazzi segnaliamo qui tutte le zone coperte a Napoli dal segnale LTE, potenza del segnale, e relativi speedtest.

  2. #2
    Partecipante DOC
    Data Registrazione
    Oct 2013
    Messaggi
    25

    Predefinito

    Questo è il mio a via Toledo
    Speedtest.net by Ookla - My Results
    Era al massimo delle tacchette, l'upload più che buono, il download un po' scarsino...che ne pensate?

  3. #3
    Partecipante DOC
    Data Registrazione
    Oct 2013
    Messaggi
    25

    Predefinito

    Citazione Originariamente Scritto da vitos_92 Visualizza Messaggio
    Questo è il mio a via Toledo
    Speedtest.net by Ookla - My Results
    Era al massimo delle tacchette, l'upload più che buono, il download un po' scarsino...che ne pensate?
    Nessuno che abita a Napoli e possa fare una verifica?

  4. #4
    Partecipante Galattico L'avatar di gianrico
    Data Registrazione
    Jul 2007
    Località
    Potenza - Napoli
    Messaggi
    1,547

    Predefinito test a Napoli

    Ecco il mio test a via Scarlatti (quartiere Vomero)

    http://www.speedtest.net/my-result/i/709555767

    (spero si veda)
    Sim principale: 329 Wind3 MIA+ Unlimited Huawei P50 Pro
    Sim secondaria: 380 Vodafone Red Pro - Huawei Mate 40
    Sim terziaria : Feder Mobile 329, Blackberry KeyOne / eSIM Very
    Linea Fissa SiPortal / SiAdsl

  5. #5
    Partecipante Galattico L'avatar di gianrico
    Data Registrazione
    Jul 2007
    Località
    Potenza - Napoli
    Messaggi
    1,547

    Predefinito altro test

    Questo è un altro test, stessa zona, risultato diverso.
    I risultati mi sembrano molto altalenanti.

    http://www.speedtest.net/my-result/i/709555362

    -
    Sim principale: 329 Wind3 MIA+ Unlimited Huawei P50 Pro
    Sim secondaria: 380 Vodafone Red Pro - Huawei Mate 40
    Sim terziaria : Feder Mobile 329, Blackberry KeyOne / eSIM Very
    Linea Fissa SiPortal / SiAdsl

  6. #6
    Partecipante DOC
    Data Registrazione
    Oct 2013
    Messaggi
    25

    Predefinito

    Citazione Originariamente Scritto da gianrico Visualizza Messaggio
    Questo è un altro test, stessa zona, risultato diverso.
    I risultati mi sembrano molto altalenanti.

    Speedtest.net by Ookla - My Results

    -
    Certo che stiamo un po' uccisi come download rispetto alle altre grandi città e non parlo solo di 3...anche la tim qui non è molto performante ( max 35 mega in down ) ...comunque grazie

  7. #7
    Partecipante Galattico L'avatar di gianrico
    Data Registrazione
    Jul 2007
    Località
    Potenza - Napoli
    Messaggi
    1,547

    Predefinito

    Da qualche giorno risulta coperta anche la zona di via Foria (l'antenna dovrebbe essere quella montata sul palazzo angolo via F.Cavara).

    Ecco lo speedtest http://www.speedtest.net/my-result/i/705501722

    -
    Sim principale: 329 Wind3 MIA+ Unlimited Huawei P50 Pro
    Sim secondaria: 380 Vodafone Red Pro - Huawei Mate 40
    Sim terziaria : Feder Mobile 329, Blackberry KeyOne / eSIM Very
    Linea Fissa SiPortal / SiAdsl

  8. #8
    Partecipante DOC
    Data Registrazione
    Sep 2011
    Messaggi
    40

    Predefinito

    Vi segnalo che a Napoli, zona Via Epomeo, dove il segnale LTE c'è da almeno un mese e la copertura è ottima, da venerdi sta succedendo un casino: in sostanza devono aver modificato qualche parametro di rete per cui se lascio il telefono (un Nexus 5) con la ricerca automatica (quindi 4g abilitato), va in freeze e non è possibile fare assolutamente nulla eccetto inviare chiamate. Non si ricevono ne chiamate (a segnale pieno si risulta irraggiungibili) ed sms e non si naviga sebbene il segnale risulti massimo. Notavo che in questa situazione alcune volte aggancia il 4g , altre volte solo il 3g, ma la situazione non varia. Stesso problema riscontrato venerdi sera al Vomero in Piazza degli Artisti. Funzionamento corretto invece a Fuorigrotta in Piazzale Tecchio ed a Bagnoli, dove non c'è segnale LTE ma il telefono aggancia regolarmente il 3g e funziona tutto. Al momento, per ovviare al problema, ho bloccato il cellulare in 3g e tutto funziona regolarmente (la cosa comica è che aggancia la stessa cella sia bloccato in 3g sia con la ricerca 4g abilitata, ma funziona solo nel primo caso). In sostanza è come se, lasciato con il 4g abilitato, lui cerchi la rete LTE che non sempre riesce ad agganciare (ma non per problemi di segnale eh, è come se la LTE fosse solo parzialmente accessibile) e vada in freeze. Ho segnalato la cosa al 133, qualcuno ha idea di cosa stiano combinando?

  9. #9
    Partecipante Galattico L'avatar di gianrico
    Data Registrazione
    Jul 2007
    Località
    Potenza - Napoli
    Messaggi
    1,547

    Predefinito nessun problema

    Ciao,
    Sono nella stessa zona (pressi stazione Cumana Soccavo) e non ho notato nessun problema di freeze con il mio iphone 5.
    Navigo tranquillamente in LTE e va tutto bene.

    Questo è uno speedtest fresco fresco
    http://www.speedtest.net/my-result/i/712479820

    -
    Sim principale: 329 Wind3 MIA+ Unlimited Huawei P50 Pro
    Sim secondaria: 380 Vodafone Red Pro - Huawei Mate 40
    Sim terziaria : Feder Mobile 329, Blackberry KeyOne / eSIM Very
    Linea Fissa SiPortal / SiAdsl

  10. #10
    Partecipante DOC
    Data Registrazione
    Sep 2011
    Messaggi
    40

    Predefinito

    Citazione Originariamente Scritto da gianrico Visualizza Messaggio
    Ciao,
    Sono nella stessa zona (pressi stazione Cumana Soccavo) e non ho notato nessun problema di freeze con il mio iphone 5.
    Navigo tranquillamente in LTE e va tutto bene.

    Questo è uno speedtest fresco fresco
    Speedtest.net by Ookla - My Results

    -
    Stranissimo.....ora io sono a Fuorigrotta ed il 4g funziona regolarmente....comunque fino a giovedi sera andava regolarmente pure in via Epomeo, dopodichè è successo quello che ho descritto. Tenderei ad escludere un problema di telefono, anche perchè non è che funziona a zone.....comunque gli speedtest miei in LTE a via Epomeo erano dell'ordine dei 33 mega in down e 10 in up....quello che hai postato non sembra granchè nemmeno per un 3g, figurati per un 4g....

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social