Disservizio E-mail
Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 4 di 4

Disservizio E-mail

  1. #1
    Partecipante Mistico
    Data Registrazione
    Nov 2005
    Località
    Milano
    Messaggi
    202

    Predefinito Disservizio E-mail

    ho un account "fastweb" configurato su Nokia e65 (brand 3), da 4 giorni la posta in uscita funziona, quella in ingresso no....qualcun altro con lo stesso problema? inserendo la usim in altri telefoni mi da lo stesso errore. l'utenza è "powerfull" (business). i parametri li ho già verificati più volte ed al 139 non sanno aiutarmi.....

  2. #2
    Partecipante Mistico L'avatar di eleirbag
    Data Registrazione
    Jun 2006
    Messaggi
    214

    Predefinito

    Per ora c'è un disservizio con alcuni account di posta elettronica tra cui quello di fastweb.

  3. #3
    Partecipante Mistico
    Data Registrazione
    Nov 2005
    Località
    Milano
    Messaggi
    202

    Predefinito

    Citazione Originariamente Scritto da eleirbag Visualizza Messaggio
    Per ora c'è un disservizio con alcuni account di posta elettronica tra cui quello di fastweb.
    grazie dell'info, nel frattempo alla mia ennesima telefonata al 139 mi hanno detto la stessa cosa, dicendomi che domani dovrebbe essere tutto ok, stavo giusto x postare...

  4. #4
    Partecipante Mistico
    Data Registrazione
    Nov 2005
    Località
    Milano
    Messaggi
    202

    Predefinito

    tutto ok da stamattina...

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social