Aaaaaaaaaaa---aiutatemi
Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 5 di 5

Aaaaaaaaaaa---aiutatemi

  1. #1
    Partecipante Semplice
    Data Registrazione
    Aug 2008
    Messaggi
    19

    Question Aaaaaaaaaaa---aiutatemi

    Ciao a tutti,
    entro oggi a far parte di questo forum,mi sarebbe piaciuto iniziare in un altro modo...ma devo incominciare rompendo le scatole a qualcuno.
    Chiedo scusa se apro una discussione che forse Ŕ giÓ stata aperta.

    ho un htc p3600 dove ho installato la rom elias wb6.1 lo uso con una usim3 che funziona perfettamente(anche se non sono riuscito ancora a gonfigurare gli mms,ho inserito tutto quello che mi diceva il sito 3 ma niente)...cmq il problema principale Ŕ che se inserisco un altra usim3 (presa ad agosto-mentre la prima Ŕ di dicembre) il telefono pur ricevendo un ottimo segnale non chiama e non invia sms...e non riceve....al centro 3 mi hanno sostituito la scheda ma non Ŕ cambiato nulla...:chair:

    evete un idea

    grazie mille a tutti

  2. #2
    Partecipante SUPER-BIG!
    Data Registrazione
    Mar 2008
    LocalitÓ
    Castellammare di Stabia
    Messaggi
    119

    Predefinito

    In altri cellulari funziona la scheda? (sucsa se la domanda pu˛ sembrare stupida)

  3. #3
    Partecipante Semplice
    Data Registrazione
    Aug 2008
    Messaggi
    19

    Predefinito

    in altri telefono la scheda funziona...Ŕ nel mio che quando inserisco altre schede 3 e anche una vodafone non funzionano...solo quella che era inserita quando ho installato la rom nuova funziona perfettamente....ed Ŕ 3

  4. #4
    Partecipante SUPER-BIG! L'avatar di vicar
    Data Registrazione
    Jul 2007
    Messaggi
    178

    Predefinito

    Quello che ti succede Ŕ molto strano, hai provato a fare almeno un soft reset?
    Mai! lasciare passare un┤intera giornata senza aver appreso qualcosa.

  5. #5
    Partecipante Semplice
    Data Registrazione
    Aug 2008
    Messaggi
    19

    Predefinito

    la cosa ancor pi¨ strana Ŕ che il tel riceve il segnale benissimo...e se gioco un po con le impostazioni della banda(umts 2100-800) riesco a fare una telefonata ma la seconda no....nessuno ha una idea...devo aggiornare la radio...devo rinstallare la rom....

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social