Login 155.it non funzionante
Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 4 di 4

Login 155.it non funzionante

  1. #1
    Partecipante Super L'avatar di electrostar
    Data Registrazione
    Aug 2008
    Messaggi
    97

    Predefinito Login 155.it non funzionante

    Ciao a tutti,
    da due giorni a questa parte non riesco a fare il login sul sito della Wind. Ho provato anche a farmi rimandare la password ma niente!
    Capita anche a voi?

  2. #2
    Partecipante Logorroico L'avatar di fedeprovenza
    Data Registrazione
    Jul 2006
    LocalitÓ
    lago di garda(sud ovest)
    Messaggi
    3,223

    Predefinito

    A me non dÓ nessun problema. BanalitÓ: hai eliminato i cookies?
    SIM PRINCIPALE: 328 WIND - 24orelight+pieno wind+noi wind old+pieno sms
    ...PROUVENšO...
    Trenofilo incallito-->http://picasaweb.google.it/fedeprovenza

  3. #3
    Partecipante Super L'avatar di electrostar
    Data Registrazione
    Aug 2008
    Messaggi
    97

    Predefinito

    Eh no, non li avevo eliminati. Ora Ŕ tutto ok, grazie!
    Ma perchŔ, che problema causano i cookies?

  4. #4
    Partecipante Galattico L'avatar di Winston Smith
    Data Registrazione
    Sep 2004
    LocalitÓ
    Prov. MI
    Messaggi
    1,846

    Predefinito

    Non si sa, ma lo causano abbastanza di frequente...
    Tienilo presente per il futuro, basta svuotare la cache (o se preferisci, eliminare il cookie del 155.it)...
    Winston Smith
    Curo le foglie
    Saranno forti
    Se riesco ad ignorare che gli alberi son morti

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social