VoLTE e banda 20
Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 7 di 7

VoLTE e banda 20

  1. #1
    Partecipante Scassamarroni L'avatar di Piedone lo Sbirro
    Data Registrazione
    Apr 2004
    Località
    Lavinio mare lato mare e Roma
    Messaggi
    7,488

    Predefinito VoLTE e banda 20

    Per lavoro mi serve avere questa informazione precisa.
    Vodafone ha attivo il VoLTE sulla banda 20?
    In generale per la Banda 20 o altre bande di Vodafone per usarlo serve qualcosa o basta fare la normale chiamata?


    Ovviamente ho giá chiamato il 190 e non sanno manco di che parlo mentre gli ex amici di Vodafone Business sanno di che parlo ma non sanno la risposta.
    Oddio dire che sanno di che parlo è un regalo, mi hanno detto di tutto e il suo contrario, poi in genere partono con lo spottone alla qualitá della rete Vodafone e li mi si chiudono le orecchie.
    BIGFOOTCOP IS BACK
    Ortodosso Apple Gran Sacerdote del rito Apple da Cupertino
    Proverei col caos visto che l'ordine non ha funzionato.

  2. #2
    Partecipante Logorroico L'avatar di ilblago81
    Data Registrazione
    Jun 2004
    Località
    Aradeo(Lecce)>Lanusei(OG)
    Messaggi
    2,561

    Predefinito

    Citazione Originariamente Scritto da Piedone lo Sbirro Visualizza Messaggio
    Per lavoro mi serve avere questa informazione precisa.
    Vodafone ha attivo il VoLTE sulla banda 20?
    In generale per la Banda 20 o altre bande di Vodafone per usarlo serve qualcosa o basta fare la normale chiamata?


    Ovviamente ho giá chiamato il 190 e non sanno manco di che parlo mentre gli ex amici di Vodafone Business sanno di che parlo ma non sanno la risposta.
    Oddio dire che sanno di che parlo è un regalo, mi hanno detto di tutto e il suo contrario, poi in genere partono con lo spottone alla qualitá della rete Vodafone e li mi si chiudono le orecchie.
    Serve sicuramente avere uno smartphone brand vodafone per il volte al momento.
    E poi dovrebbe essere attivo su tutte e 3 la bande.

    Inviato dal mio SM-G928F utilizzando Tapatalk
    Galaxy s2 + top400

  3. #3
    Partecipante Scassamarroni L'avatar di Piedone lo Sbirro
    Data Registrazione
    Apr 2004
    Località
    Lavinio mare lato mare e Roma
    Messaggi
    7,488

    Predefinito

    Citazione Originariamente Scritto da ilblago81 Visualizza Messaggio
    Serve sicuramente avere uno smartphone brand vodafone per il volte al momento.
    E poi dovrebbe essere attivo su tutte e 3 la bande.

    Inviato dal mio SM-G928F utilizzando Tapatalk
    Ho amplificato la Banda 20 e il VoLTE non andava, fuori dal locale il VoLTE funzionava. Pensavo che sulla 20 non ci fosse il VoLTE anche perchè la larghezza sulla 20 è inferiore che sulla 2600.
    BIGFOOTCOP IS BACK
    Ortodosso Apple Gran Sacerdote del rito Apple da Cupertino
    Proverei col caos visto che l'ordine non ha funzionato.

  4. #4
    Partecipante Logorroico L'avatar di ilblago81
    Data Registrazione
    Jun 2004
    Località
    Aradeo(Lecce)>Lanusei(OG)
    Messaggi
    2,561

    Predefinito

    Citazione Originariamente Scritto da Piedone lo Sbirro Visualizza Messaggio
    Ho amplificato la Banda 20 e il VoLTE non andava, fuori dal locale il VoLTE funzionava. Pensavo che sulla 20 non ci fosse il VoLTE anche perchè la larghezza sulla 20 è inferiore che sulla 2600.
    Veramente strano...non ho mai fatto caso sul volte attivo solo su banda3/7 e non banda20.
    Non hai modo immagino di bloccare su banda20.

    Inviato dal mio SM-G928F utilizzando Tapatalk
    Galaxy s2 + top400

  5. #5
    Partecipante Scassamarroni L'avatar di Piedone lo Sbirro
    Data Registrazione
    Apr 2004
    Località
    Lavinio mare lato mare e Roma
    Messaggi
    7,488

    Predefinito

    Citazione Originariamente Scritto da ilblago81 Visualizza Messaggio
    Veramente strano...non ho mai fatto caso sul volte attivo solo su banda3/7 e non banda20.
    Non hai modo immagino di bloccare su banda20.

    Inviato dal mio SM-G928F utilizzando Tapatalk
    No è il contrario io (come DL) ho amplificato solo la banda 20. Quindi dovrei amplificare sulle altre bande ma questo significa mettere almeno un altro ampli e relative antenne. Siccome l'area è abbastanza estesa (2200 mq) significa mettere un florilegio di antenne interne e cavi fessurati e relativi costi per materiali e manodopera e vorrei evitare di far accollare questo ulteriore costo al cliente.
    Adesso l'LTE fuori ha -105. Su banda 20 all'interno va a -130. Con l'amplificazione ho sempre almeno -110. Solo che sulle altre bande LTE non ho segnale e quando telefono il telefono va il 3G. Fuori il telefono mantiene l'LTE perchè il VoLTE non si appoggia sulla B20. Ora il problema è per me spiegare al cliente che la B20 non ha il VoLTE ma speravo fosse una fatto locale anche perchè così ne esco con la faccia più pulita.
    Di fatto ha fatto tutto il cliente ma io quando è arrivato il materiale in cantiere ho dato l'OK a montarlo. Ho verificato che era un ampli su banda 20 e basta. Non sapevo (non me l'aveva detto) che voleva usarlo per il VoLTE per cui non ho nessuna recriminazione. Anzi sulla 20 i dati vanno e l'impianto funziona ma la voce gli va in 3G mentre all'esterno, sulle altre bande, la voce va in VoLTE.
    Ultima modifica di Piedone lo Sbirro; 28/03/2017 alle 18:27
    BIGFOOTCOP IS BACK
    Ortodosso Apple Gran Sacerdote del rito Apple da Cupertino
    Proverei col caos visto che l'ordine non ha funzionato.

  6. #6
    Partecipante Galattico L'avatar di gianrico
    Data Registrazione
    Jul 2007
    Località
    Potenza - Napoli
    Messaggi
    1,547

    Predefinito

    Ho un Lumia 950 brand vodafone. Il volte mi ha funzionato fino a qualche mese fa, poi hanno abbandonato. Ora mi va sempre in hspa o 3G o gprs quando faccio o ricevo una chiamata


    Enviado do meu iPad usando o Tapatalk
    Sim principale: 329 Wind3 MIA+ Unlimited Huawei P50 Pro
    Sim secondaria: 380 Vodafone Red Pro - Huawei Mate 40
    Sim terziaria : Feder Mobile 329, Blackberry KeyOne / eSIM Very
    Linea Fissa SiPortal / SiAdsl

  7. #7
    Partecipante Galattico L'avatar di gianrico
    Data Registrazione
    Jul 2007
    Località
    Potenza - Napoli
    Messaggi
    1,547

    Predefinito

    Citazione Originariamente Scritto da gianrico Visualizza Messaggio
    Ho un Lumia 950 brand vodafone. Il volte mi ha funzionato fino a qualche mese fa, poi hanno abbandonato. Ora mi va sempre in hspa o 3G o gprs quando faccio o ricevo una chiamata


    Enviado do meu iPad usando o Tapatalk
    Da ieri i telefoni compatibili brandizzati vodafone stanno facendo di nuovo le chiamate voce in 4G / 4G+
    Sim principale: 329 Wind3 MIA+ Unlimited Huawei P50 Pro
    Sim secondaria: 380 Vodafone Red Pro - Huawei Mate 40
    Sim terziaria : Feder Mobile 329, Blackberry KeyOne / eSIM Very
    Linea Fissa SiPortal / SiAdsl

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social