Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 5 di 5

Connessione dati a pacchetto sempre attiva...

  1. #1
    Niubbino
    Data Registrazione
    Mar 2010
    Località
    Alessandria
    Messaggi
    9

    Predefinito Connessione dati a pacchetto sempre attiva...

    Ciao

    Ho preso un nokia 6600 slide con mnp qualche settimana fa, approfittando della proroga di 3power10

    Però ho sempre la "G" in alto allo schermo, segno che c'è una connessione dati attiva, infatti mi basta premere sul pulsante "Pianeta 3" e finisco direttamente sul portale, senza che il cellulare mi chieda l'autorizzazione alla connessione.

    La cosa strana è che nel menu Impostazioni -> Connettività -> Dati a pacchetto è impostato su SU RICHIESTA.

    Ho provato anche a riavviare il cellulare, niente da fare!!! E' come se la connessione dati fosse sempre attiva.

    Qualcuno ha lo stesso problema? Se sì, come l'ha risolto?

    Grazie!

  2. #2
    Partecipante SUPER-BIG!
    Data Registrazione
    Oct 2008
    Messaggi
    191

    Predefinito

    Citazione Originariamente Scritto da delphaber Visualizza Messaggio
    Ciao

    Ho preso un nokia 6600 slide con mnp qualche settimana fa, approfittando della proroga di 3power10

    Però ho sempre la "G" in alto allo schermo, segno che c'è una connessione dati attiva, infatti mi basta premere sul pulsante "Pianeta 3" e finisco direttamente sul portale, senza che il cellulare mi chieda l'autorizzazione alla connessione.

    La cosa strana è che nel menu Impostazioni -> Connettività -> Dati a pacchetto è impostato su SU RICHIESTA.

    Ho provato anche a riavviare il cellulare, niente da fare!!! E' come se la connessione dati fosse sempre attiva.

    Qualcuno ha lo stesso problema? Se sì, come l'ha risolto?

    Grazie!
    da dentro pianeta3 hai provato ad aprire menu o opzioni e cliccare su esci è come se avessi l applicazione ancora aperta

  3. #3
    Niubbino
    Data Registrazione
    Mar 2010
    Località
    Alessandria
    Messaggi
    9

    Predefinito

    In realtà non è proprio mio, ma di una mia amica ;p

    Cmq pensavo che essendo un S40 non supportasse il multitasking.
    Le dirò di provare così Grazie

  4. #4

    Predefinito

    Se è brandizzato 3 è normale che faccia così, il firmware è modificato apposta per tenere la connessione sempre attiva! Ci sono dei trucchi (dipendenti dal modello) che vanno da alcune "acrobazie nei menu" al cambio di firmware (illegale?) per risolvere!
    LG P500 Optimus ONE @void => sim Vodafone ZeroLImits Smart

  5. #5
    Niubbino
    Data Registrazione
    Mar 2010
    Località
    Alessandria
    Messaggi
    9

    Predefinito

    Sì è brandizzato :\
    Bella fregatura
    Io 4 anni fa presi un nokia 6288 brandizzato, ma per fortuna non avevano inserito questa furbata

    Grazie ancora

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social