Thanks Thanks:  0
Likes Likes:  0
Pagina 1 di 4 1234 UltimaUltima
Risultati da 1 a 10 di 39

Inq Chat, problemi vari con MSN Messenger

  1. #1

    Exclamation Inq Chat, problemi vari con MSN Messenger

    sono due settimane che sul mio inq chatt non fuoziona messanger...mi scrive quando faccio l'accesso " server initiated billing process"

    quancuno sa che devo fare???
    oppure come si fa reset del inq???
    oppure come si disistalla messanger ?

  2. #2
    Partecipante Logorroico L'avatar di crack75
    Data Registrazione
    Apr 2007
    Messaggi
    2,077

    Predefinito

    a me funziona regolarmente ti conviene fare un reset, questi sono i passaggi:
    menu
    impostazioni
    impostazioni avanzate
    sicurezza
    videofonino
    ripristina impostazioni

  3. #3
    Partecipante Logorroico L'avatar di crack75
    Data Registrazione
    Apr 2007
    Messaggi
    2,077

    Exclamation Primo problema con inq chat ed msn x-series

    In pratica quando esco dalla schermata di msn in modalita "nascondi" e successivamente rietro, da qualche giorno mi "ri"logga nuovamente non dandomi quindi la possibilita di leggere i messaggi che mi vengono inviati quando nascondo l'applicazione(avete presente la finestra aggiornamento che compare all'apertura di msn?Non compare piu).
    Inutile dire che al 100% il problema del cellulare visto che con altri terminali sempre con WLM x-series la modalita nascondi funziona benissimo.
    Qualcuno ha avuto un problema simile?
    Raga non andiamo OT con le solite cose della serie:
    usa un altro msn ecc ecc
    Ho provato anche a ripristinare il cellulare ma nulla da fare

  4. #4
    Partecipante Semplice
    Data Registrazione
    Feb 2010
    Messaggi
    18

    Predefinito

    Ma tu guarda un altro che ha preciso mio stesso difetto, e pur aver fatto quel finto hard reset non ho risolto niente... per caso ti compare qualcosa tipo cosi:

  5. #5
    Il Sire L'avatar di AndreA
    Data Registrazione
    Apr 2003
    Localit
    Rignano sull'Arno (FI)
    Messaggi
    26,233

    Predefinito

    Citazione Originariamente Scritto da crack75 Visualizza Messaggio
    In pratica quando esco dalla schermata di msn in modalita "nascondi" e successivamente rietro, da qualche giorno mi "ri"logga nuovamente non dandomi quindi la possibilita di leggere i messaggi che mi vengono inviati quando nascondo l'applicazione(avete presente la finestra aggiornamento che compare all'apertura di msn?Non compare piu).
    Inutile dire che al 100% il problema del cellulare visto che con altri terminali sempre con WLM x-series la modalita nascondi funziona benissimo.
    Qualcuno ha avuto un problema simile?
    Sono IT se ti dico che non mi capitato?
    L'ultima volta che l'ho scritto sono stato assalito (non da te, ovviamente ) ma ho sempre pi paura nel dare commenti e consigli in questa room

    Cmq, SERIAMENTE, non uso abbastanza MSN per avere uno storico abbastanza corposo, ma - se ho intuito qualcosa - come se l'applicazione dallo stand-by si spegnesse vero?

    PS: per l'altro problema segnalato nel 3ad, penso che a volte il sistema non veda l'opzione e quindi non dia accesso. Pura ipotesi, eh!

  6. #6
    Partecipante Semplice
    Data Registrazione
    Feb 2010
    Messaggi
    18

    Predefinito

    Citazione Originariamente Scritto da AndreA Visualizza Messaggio
    ...
    PS: per l'altro problema segnalato nel 3ad, penso che a volte il sistema non veda l'opzione e quindi non dia accesso. Pura ipotesi, eh!
    Da 20 giorni continuamente penso proprio a sto punto sia un problema loro non mio. Solo che io sono abituato ad essere sicuro apposta volevo prima sapere come resettare sto INQ chat

  7. #7
    Partecipante Logorroico L'avatar di crack75
    Data Registrazione
    Apr 2007
    Messaggi
    2,077

    Predefinito

    N pratica se faccio nascondi risulto ovviamente attivo, na non appena provo a riconnettermi, lui disconnette lo stato precedente per riconnettersi!Per essere piu chiaro se non salvo la user e password e dopo essere entrato esco con il tasto nascondi, se provo ad accedere in questo caso pur essendome precedendtemente connesso mi chiede la user e password!'o gia provato un reset, ad inserire un altra usim e riloggggarmi anche con un altro account, ma sempre lo stesso problema anche con una usim nuova e con account nuovo!Da cosa potrebbe dipendere?

  8. #8

    Predefinito

    infatti ..............................

  9. #9

    Predefinito

    infatti...mi compare la scritta come CoNFiX, ho contattato la tre...ma niente.....mi ha chiamato 2 volte.....ma niente...ho provato a fare reset ma niente......come si risolve?

  10. #10
    Partecipante Logorroico L'avatar di crack75
    Data Registrazione
    Apr 2007
    Messaggi
    2,077

    Predefinito

    Forse l'unica soluzione provare a riscaricarlo, andate sull'icona di msn in applicazioni senza aprirlo cliccate su proprieta e scendete in basso, quello che vedrete l'indirizzo(forse bisogna mettere qualcosa all'inizio) io ho provato ma mi inoltra alla pagina di WWW e mi dice che giustamente non ho xseries attivo.Qualcuno che ci perda un po di tempo, io purtroppo questa settimana sono straimpegnato!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social