Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 2 di 2

6210 Navigator + Naviga3 + Mac OSX Tiger 10.4.11

  1. #1

    Predefinito 6210 Navigator + Naviga3 + Mac OSX Tiger 10.4.11

    Dopo alcune ricerche che mi portavano a dei risultati infruttuosi ho trovato la seguente guida che mi ha aperto gli occhi:

    Zuppa! Blog Archive Mac, H3G e Nokia N70

    Premetto che non ho seguito interamente la guida, quindi non ho installato gli script di cui si parla.
    Ho solamento seguito il consiglio della guida nel punto in cui suggerisce di andare in IMPOSTAZIONI > IMP. TELEF. > CONNESSIONI > DATI A PACCHETTO

    Nella configurazione automatica del cellulare avevo come valore "3 Modem" l'ho sostituito con "naviga.tre.it"

    ho pensato che la connessione stabilita dal computer andando ad utilizzare la configurazione riportata qui sopra per i dati a pacchetto utilizzasse un dato diverso dai punti di accesso configurati per la navigazione da cellulare che erano configurati come naviga.tre.it e tre.it (ne ho impostato due perchč usando solo naviga.tre.it l'area clienti non era visualizzabile).

    poi ho seguito quest'altra guida presente in questa sezione:

    http://www.mondo3.com/forum/internet...ile-modem.html

    Nei campi numero ho inserito: *99#
    mentre nel campo username: AT+CGDCONT=1,"IP","naviga.tre.it"

    Provando a ricollegarmi la connessione č stata stabilita con successo, ho scaricato 2mb per testare la velocitā, e poi controllando nell'Area Clienti i mb erano stato scalati dalla soglia giornaliera e il mio credito era intatto.

    Ciao

  2. #2
    Il Sire L'avatar di AndreA
    Data Registrazione
    Apr 2003
    Localitā
    Rignano sull'Arno (FI)
    Messaggi
    26,233

    Wink

    Citazione Originariamente Scritto da anguilla Visualizza Messaggio
    Dopo alcune ricerche che mi portavano a dei risultati infruttuosi ho trovato la seguente guida che mi ha aperto gli occhi:

    Zuppa! Blog Archive Mac, H3G e Nokia N70

    Premetto che non ho seguito interamente la guida, quindi non ho installato gli script di cui si parla.
    Ho solamento seguito il consiglio della guida nel punto in cui suggerisce di andare in IMPOSTAZIONI > IMP. TELEF. > CONNESSIONI > DATI A PACCHETTO

    Nella configurazione automatica del cellulare avevo come valore "3 Modem" l'ho sostituito con "naviga.tre.it"

    ho pensato che la connessione stabilita dal computer andando ad utilizzare la configurazione riportata qui sopra per i dati a pacchetto utilizzasse un dato diverso dai punti di accesso configurati per la navigazione da cellulare che erano configurati come naviga.tre.it e tre.it (ne ho impostato due perchč usando solo naviga.tre.it l'area clienti non era visualizzabile).

    poi ho seguito quest'altra guida presente in questa sezione:

    http://www.mondo3.com/forum/internet...ile-modem.html

    Nei campi numero ho inserito: *99#
    mentre nel campo username: AT+CGDCONT=1,"IP","naviga.tre.it"

    Provando a ricollegarmi la connessione č stata stabilita con successo, ho scaricato 2mb per testare la velocitā, e poi controllando nell'Area Clienti i mb erano stato scalati dalla soglia giornaliera e il mio credito era intatto.

    Ciao
    Riporto il tutto nella room Mac, sarā utile agli amici della mela

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social