Thanks Thanks:  0
Likes Likes:  0
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 14

oggi non naviga la chiavetta 3

  1. #1
    Partecipante Semplice
    Data Registrazione
    Feb 2010
    Località
    ponte di nona, roma
    Messaggi
    17

    Exclamation oggi non naviga la chiavetta 3

    oggi non naviga proprio. mi dà connesso ma non naviga, ogni tanto si riprende,carica google,poi non c'è più segnale ,resta connesso ma non naviga. Prima che la cionco dalla finestra, datemi una mano plese!
    Ultima modifica di mattys3; 28/02/2010 alle 19:44

  2. #2
    Partecipante SUPER-BIG! L'avatar di velociraptor68
    Data Registrazione
    Feb 2010
    Messaggi
    112

    Predefinito

    in che zona ti trovi?

  3. #3
    Partecipante Semplice
    Data Registrazione
    Feb 2010
    Località
    ponte di nona, roma
    Messaggi
    17

    Predefinito

    A roma est! vi prego mi serve!

  4. #4
    Partecipante Semplice
    Data Registrazione
    Feb 2010
    Località
    ponte di nona, roma
    Messaggi
    17

    Predefinito

    Ma se non è connessione remota poco importa vero?

  5. #5
    Partecipante SUPER-BIG! L'avatar di velociraptor68
    Data Registrazione
    Feb 2010
    Messaggi
    112

    Predefinito

    Citazione Originariamente Scritto da 3 is a magic nu Visualizza Messaggio
    Ma se non è connessione remota poco importa vero?
    Perché cosa usi per fare la connessione, il programma abbinato o hai creato una connessione da windows? (sempre se usi windows)

  6. #6
    Partecipante Semplice
    Data Registrazione
    Feb 2010
    Località
    ponte di nona, roma
    Messaggi
    17

    Predefinito

    no no uso il programma md@ hsupa,dato che ho la momodesign md@ hsupa! tutto qua!

  7. #7
    Partecipante Semplice
    Data Registrazione
    Feb 2010
    Località
    ponte di nona, roma
    Messaggi
    17

    Predefinito

    windows vista

  8. #8
    Partecipante Semplice
    Data Registrazione
    Feb 2010
    Località
    ponte di nona, roma
    Messaggi
    17

    Predefinito

    ho lasciato tutto tale e quale,ma se la metto come connessione non remota non capita nnt vero?! fino a ieri funzionava!

  9. #9
    Partecipante SUPER-BIG! L'avatar di velociraptor68
    Data Registrazione
    Feb 2010
    Messaggi
    112

    Predefinito

    hai controllato il segnale se è forte o cade all'improvviso?

  10. #10
    Partecipante Semplice
    Data Registrazione
    Feb 2010
    Località
    ponte di nona, roma
    Messaggi
    17

    Predefinito

    era una sciocchezza,stavo troppo distante e cascava la linea.Risolto,grazie comunquue!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social