Thanks Thanks:  0
Likes Likes:  0
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Iliad chiamate con rete 2G numeri di rete fissa

  1. #1
    Partecipante Super
    Data Registrazione
    Feb 2017
    Messaggi
    63

    Predefinito Iliad chiamate con rete 2G numeri di rete fissa

    E'da un po' di tempo che esiste questo difetto. Quando passo lo smartphone in rete 2G ed effettuo una telefonata non si sente nulla. Cioe' non si sentono i classici toni di linea libera o di occupato. Zero assoluto pero ' la telefonata va a buon fine e il destinatario risponde.Se chiamo in 2G chiamata regolare e sento tutti toni. Pure in 3 e 4G nessuna anomalia segnalata sento tutti i toni di chiamata. Qualcuno ha notato questo difetto ?

  2. #2
    Partecipante Logorroico
    Data Registrazione
    Mar 2004
    Località
    Verona
    Messaggi
    2,294

    Predefinito

    Intendi dire che se sei sotto copertura 2,3,4 G tutto ok, se invece sei tu a selezione la rete 2G sul telefono non si sente il tono di chiamata?

  3. #3
    Partecipante Logorroico L'avatar di Marcus91
    Data Registrazione
    Nov 2006
    Località
    Roma
    Messaggi
    2,184

    Predefinito

    sotto 2G non squillano le telefonate verso numeri fissi... notato sì


    Iliad (minuti/sms illimitati, 30GB @ 5.99€)
    Tiscali UltraInternet

  4. #4
    Partecipante Super
    Data Registrazione
    Feb 2017
    Messaggi
    63

    Predefinito

    Si su 2G non si sente. Mentre 3 e 4 funziona

    - - - Aggiornato - - -

    Il mittente riceve la telefonata . Il telefono squilla ma non si sentono i toni di chiamata.

  5. #5
    Partecipante Galattico L'avatar di gianrico
    Data Registrazione
    Jul 2007
    Località
    Potenza - Napoli
    Messaggi
    1,505

    Predefinito

    L'ho notato anch'io, e solo su determinati numeri fissi. Ma a me il problema lo fa chiamando in 3G (se sono in 4g, mi passa in 3G), se passo in 2G gli squilli li sento.

    Segnalato la cosa al 177, ma non credo facciano qualcosa, però il problema si presenta con tutte le sim Iliad: ho fatto un paio di test con sim di parenti ed amici e sugli stessi numeri tutti hanno lo stesso problema .
    Sim principale: 380 Iliad Sony Xperia XA2 Ultra
    Sim secondaria: 329 Wind All Inclusive Celebration iPhone 8
    Sim terziaria : Tiscali mobile/Fastweb 329, Blackberry Z10
    Utente re-iPhonizzato
    Linea Fissa SiPortal / SiAdsl

  6. #6
    Partecipante Super
    Data Registrazione
    Feb 2017
    Messaggi
    63

    Predefinito

    Citazione Originariamente Scritto da gianrico Visualizza Messaggio
    L'ho notato anch'io, e solo su determinati numeri fissi. Ma a me il problema lo fa chiamando in 3G (se sono in 4g, mi passa in 3G), se passo in 2G gli squilli li sento.

    Segnalato la cosa al 177, ma non credo facciano qualcosa, però il problema si presenta con tutte le sim Iliad: ho fatto un paio di test con sim di parenti ed amici e sugli stessi numeri tutti hanno lo stesso problema .
    In che parte d' Italia si verifica il disguido ? Siamo su rete proprietaria ?

  7. #7
    Partecipante Galattico L'avatar di gianrico
    Data Registrazione
    Jul 2007
    Località
    Potenza - Napoli
    Messaggi
    1,505

    Predefinito

    Citazione Originariamente Scritto da Maurizio Tosetti Visualizza Messaggio
    In che parte d' Italia si verifica il disguido ? Siamo su rete proprietaria ?
    Io ho provato in Campania, Basilicata e Lazio, ovunque la stessa problematica. In 2G sento in tono, in 3g no.
    Sim principale: 380 Iliad Sony Xperia XA2 Ultra
    Sim secondaria: 329 Wind All Inclusive Celebration iPhone 8
    Sim terziaria : Tiscali mobile/Fastweb 329, Blackberry Z10
    Utente re-iPhonizzato
    Linea Fissa SiPortal / SiAdsl

  8. #8
    Partecipante Super
    Data Registrazione
    Feb 2017
    Messaggi
    63

    Predefinito

    Citazione Originariamente Scritto da gianrico Visualizza Messaggio
    Io ho provato in Campania, Basilicata e Lazio, ovunque la stessa problematica. In 2G sento in tono, in 3g no.
    Hai provato anche con sim Wind3 ?

  9. #9
    Partecipante Galattico L'avatar di gianrico
    Data Registrazione
    Jul 2007
    Località
    Potenza - Napoli
    Messaggi
    1,505

    Predefinito

    Citazione Originariamente Scritto da Maurizio Tosetti Visualizza Messaggio
    Hai provato anche con sim Wind3 ?
    Provato sia con sim Wind che con sim 3, nessun problema mai.
    Problema solo di Iliad.
    Sim principale: 380 Iliad Sony Xperia XA2 Ultra
    Sim secondaria: 329 Wind All Inclusive Celebration iPhone 8
    Sim terziaria : Tiscali mobile/Fastweb 329, Blackberry Z10
    Utente re-iPhonizzato
    Linea Fissa SiPortal / SiAdsl

  10. #10
    Partecipante Super
    Data Registrazione
    Feb 2017
    Messaggi
    63

    Predefinito

    Citazione Originariamente Scritto da gianrico Visualizza Messaggio
    Provato sia con sim Wind che con sim 3, nessun problema mai.
    Problema solo di Iliad.
    Se si legge un paio di post indietro qualcuno di Roma sostiene il contrario ovvero che non si sentono i toni in 2G. In rete Umts tutto funzionante, mah...

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social