Pagina 12 di 22 PrimaPrima ... 28910111213141516 ... UltimaUltima
Risultati da 111 a 120 di 216

Copertura LTE di Wind

  1. #111
    Partecipante Mistico
    Data Registrazione
    Mar 2010
    Messaggi
    215

    Predefinito

    Citazione Originariamente Scritto da faquick Visualizza Messaggio
    Beh forse verso la zona universitaria fuori da Roma Termini non arriva buon segnale, ma all'interno della stazione, davanti al negozio Wind al piano terra (fronte binari) questi sono i risultati di un paio d'ore fa







    però... c'è un però: questi sopra sono i risultati utilizzando il server Wind

    invece utilizzando gli altri i risultati sono ben diversi:



    diciamo che ultimamente è speedtest che ha i server che vanno da cani e puo essere che wind abbia davvero quella banda alla base del sito

  2. #112

    Predefinito

    Comunque mi accontento anche di 60 Mbit, eh

  3. #113
    Partecipante Mistico
    Data Registrazione
    Mar 2010
    Messaggi
    215

    Predefinito

    si lo so ma ad esempio se faccio uso speedtest con 3, un server mi dice 3 mbit l'altro 7...

  4. #114
    Partecipante Magico
    Data Registrazione
    Feb 2010
    Messaggi
    679

    Predefinito

    Citazione Originariamente Scritto da faquick Visualizza Messaggio
    .........
    Secondo me l'S4 ha qualche problemino. -61 db di segnale e 3 tacche?!?

  5. #115
    Partecipante Mistico
    Data Registrazione
    Aug 2009
    Messaggi
    221

    Predefinito

    va visto rsrp e per lte di samsung -87 sono 3 tacche ..... mah!

  6. #116

    Predefinito

    Salve a tutti.
    Sabato sono andato a fare un giro a Bologna proprio per cercare questo 4g

    Arrivato a Bologna col treno, uscito dalla stazione l'ho abilitato, ma subito non ho trovato niente. In tarda mattina ero dalle parti della fiera e così ho provato a fare uno speedtest su rete 3g, e questo è stato il risultato.




    Continuando a girare per il centro non ho però trovato niente.
    Quando ormai avevo perso le speranze, ritornato alla stazione dei treni, riguardo il telefono e magia, ecco che era comprarso il simbolo del 4g, peccato però prendesse soltanto una tacca. Ho rifatto subito il test, ma il risultato è stato molto deludente




    Pochi minuti dopo è arrivato il treno. Sono salito e mentre uscivamo dalla stazione, in direzione nord, il segnale è aumentato, arrivando a 4 tacche. Rifatto il test, leggermente migliorato, ma ancora lontato da quello che speravo.



    In pratica ho ottenuto più o meno gli stessi risultati sia col 3g che col 4g.

    I test l'ho fatti con un nexus 5, e server Unidata di Roma . (ho provato anche con quello della wind ma non è cambiato niente).

    La settimana prossima devo andare al Marconi, proverò anche li.

    Ciao.

  7. #117
    Partecipante Logorroico L'avatar di ilblago81
    Data Registrazione
    Jun 2004
    Località
    Aradeo(Lecce)>Lanusei(OG)
    Messaggi
    2,561

    Predefinito

    Citazione Originariamente Scritto da Jwalker Visualizza Messaggio
    Salve a tutti.
    Sabato sono andato a fare un giro a Bologna proprio per cercare questo 4g

    Arrivato a Bologna col treno, uscito dalla stazione l'ho abilitato, ma subito non ho trovato niente. In tarda mattina ero dalle parti della fiera e così ho provato a fare uno speedtest su rete 3g, e questo è stato il risultato.




    Continuando a girare per il centro non ho però trovato niente.
    Quando ormai avevo perso le speranze, ritornato alla stazione dei treni, riguardo il telefono e magia, ecco che era comprarso il simbolo del 4g, peccato però prendesse soltanto una tacca. Ho rifatto subito il test, ma il risultato è stato molto deludente




    Pochi minuti dopo è arrivato il treno. Sono salito e mentre uscivamo dalla stazione, in direzione nord, il segnale è aumentato, arrivando a 4 tacche. Rifatto il test, leggermente migliorato, ma ancora lontato da quello che speravo.



    In pratica ho ottenuto più o meno gli stessi risultati sia col 3g che col 4g.

    I test l'ho fatti con un nexus 5, e server Unidata di Roma . (ho provato anche con quello della wind ma non è cambiato niente).

    La settimana prossima devo andare al Marconi, proverò anche li.

    Ciao.
    Prova il server di Ascoli. L unico che mi sembra affidabile. Unidata Roma andava bene mesi fa..ora riscontro sempre risultati bassi.
    Galaxy s2 + top400

  8. #118
    Partecipante Logorroico L'avatar di cucurillo
    Data Registrazione
    Jun 2006
    Località
    Neapolitan in Boulogne
    Messaggi
    2,351

    Predefinito

    Se non erro è la zona dell'aereoporto di Bologna quella con copertura 4G, quindi ci potrebbe stare che una volta ripartito in direzione nord la copertura fosse aumentata
    LG G3 (D855) oramai quasi defunto!!! - Vodafone - Special 1000 7G

  9. #119
    Partecipante Grafomane
    Data Registrazione
    May 2003
    Località
    Ancona, Italy, Italy
    Messaggi
    5,068

    Predefinito

    Va molto bene come server anche NETOIP Osimo, comunque credo che sia attiva anche ad Ancona, hanno lavorato lo scorso anno sui ponti radio Wind...
    Samsung Galaxy S7 LTE Advance Tim Five Iper Go 50 Gb
    Samsung Galaxy Tab 4 10.1 Wind 100 Gb al mese
    Galaxy S4 Iliad
    "Tony, ex 3-UMTS"

  10. #120
    Niubbino
    Data Registrazione
    Feb 2014
    Messaggi
    17

    Predefinito

    Fiumicino non è coperto solo in aeroporto!! In treno (da Fiera di Roma in poi) e a Parco Leonardo prendo sempre connessione.

    Pochi giorni fa a Parco Leonardo (Fiumicino) mentre aspettavo il treno per tornare



    ed oggi, non contento, alla stazione termini


Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social