problemi di rete BlackBerry su 3
Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 7 di 7

problemi di rete BlackBerry su 3

  1. #1
    Partecipante Grafomane L'avatar di andybox
    Data Registrazione
    Jul 2004
    LocalitÓ
    Trieste
    Messaggi
    4,266

    Predefinito problemi di rete BlackBerry su 3

    Segnalo un disservizio che dev'essere di 3 relativo all'apparizione del simboletto BB e di conseguenza alla possibilitÓ di usare la gran parte delle applicazioni.
    A Trieste Ŕ da un paio di giorni che sotto rete 3 il simboletto BB va e viene, mentre appare immediatamente se sono connesso in wifi.
    Capita anche a voi?
    Xiaomi 10 T Pro con Iliad e varie altre sim ;-)

  2. #2
    Partecipante SUPER-BIG! L'avatar di pier89
    Data Registrazione
    Apr 2005
    Messaggi
    147

    Predefinito

    a me purtroppo l'ha sempre fatto (sia a bologna, sia in prov. di foggia)... dopo mezz'ora di connessione all'apn blackberry il simbolo scompare e mi tocca riavviare il blackberry perchŔ non va pi¨ nulla. a volte risolvo connettendo il blackberry a qualche wifi per alcuni minuti e tutto torna a funzionare. ma poi il problema si ripropone. segnalato ad h3g tramite il numero verde e tramite twitter ma non hanno risolto niente. ho anche resettato il blackberry ma il problema rimane. con scheda wind invece tutto funziona senza nessuna interruzione.

    ps: io ho superinternet 2010 (quella senza soglie giornaliere). ho provato con la sim di un mio amico con superinternet con soglie e mi da lo stesso problema.
    Honor 8 Pro con WIND (329): All Inclusive 40 Fire+
    iPhone 5 con TIM (334): Giga e Voce XL

  3. #3
    Partecipante Galattico L'avatar di gianrico
    Data Registrazione
    Jul 2007
    LocalitÓ
    Potenza - Napoli
    Messaggi
    1,548

    Predefinito

    L'ha fatto anche a me ieri. Funziona in roaming tim ma non su rete 3.
    Nel frattempo per˛ sta funzionando di nuovo
    Sim principale: 329 Wind3 MIA+ Unlimited Huawei P50 Pro
    Sim secondaria: 380 Vodafone Red Pro - Huawei Mate 40
    Sim terziaria : Feder Mobile 329, Blackberry KeyOne / eSIM Very
    Linea Fissa SiPortal / SiAdsl

  4. #4
    Partecipante Grafomane L'avatar di andybox
    Data Registrazione
    Jul 2004
    LocalitÓ
    Trieste
    Messaggi
    4,266

    Predefinito

    qui continua ad andare e venire, sotto wifi invece Ŕ tutto super ok. scritta mail a servizio clienti ... in attesa di risposta
    Xiaomi 10 T Pro con Iliad e varie altre sim ;-)

  5. #5
    Partecipante Galattico L'avatar di ralf69
    Data Registrazione
    Oct 2003
    LocalitÓ
    Venice, Italy, Italy
    Messaggi
    1,057

    Predefinito

    con tim tutto ok a venezia
    iphone 5 con vodafone
    iphone3gs con postemobile

  6. #6
    Partecipante Mistico
    Data Registrazione
    Apr 2009
    Messaggi
    471

    Predefinito

    Utilizzato tre con bb a ts da venerdi' a lunedi': ho cercato il wifi dove possibile, altrimenti quasi sempre senza connessione al bis.

    Hanno cambiato qualche settaggio e ora passa ancora piu' traffico tramite l'apn wap?

    Tutto 3 con 3power 10 [Nokia E61i]

  7. #7
    Partecipante Galattico L'avatar di gianrico
    Data Registrazione
    Jul 2007
    LocalitÓ
    Potenza - Napoli
    Messaggi
    1,548

    Predefinito

    Ultimamente sta andando abbastanza bene, anche se di tanto in tanto perde per qualche secondo la connessione col BIS. Zona Bari
    Sim principale: 329 Wind3 MIA+ Unlimited Huawei P50 Pro
    Sim secondaria: 380 Vodafone Red Pro - Huawei Mate 40
    Sim terziaria : Feder Mobile 329, Blackberry KeyOne / eSIM Very
    Linea Fissa SiPortal / SiAdsl

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social