Qualche problema di rete con Tre
Likes Likes:  0
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 14

Qualche problema di rete con Tre

  1. #1
    Partecipante Super L'avatar di fatelo
    Data Registrazione
    May 2017
    Messaggi
    68

    Predefinito Qualche problema di rete con Tre

    Salve, nell'ultimo mese ho riscontrato problemi di rete dati e/o voce o entrambi. Una volta mi sono trovato con la rete dati perfettamente funzionante ma la parte voce in "solo chiamate emergenza", poi un'altra volta rete dati presente ma impossibilità a connettersi, oppure poco fa rete dati assente con impossibilità non solo a connettersi ma anche ad effettuare chiamate. In questi tre casi la soluzione è stata fare switch modalità aereo on/off per ripristinare il tutto. Ci sono feedback in merito?

    Inviato dal mio SM-A320FL utilizzando Tapatalk

  2. #2
    Partecipante Mistico L'avatar di billy.2005
    Data Registrazione
    Nov 2009
    Messaggi
    306

    Predefinito

    se fai una ricerca delle reti e imposti il secondo operatore 3 ITA in automatico quando non prende 3 prende wind.
    mk trovo molto meglio e prende anche di più, basta semplicemnete togliere la ricerca automatica di operatore

  3. #3
    Partecipante Super L'avatar di fatelo
    Data Registrazione
    May 2017
    Messaggi
    68

    Predefinito

    Citazione Originariamente Scritto da billy.2005 Visualizza Messaggio
    se fai una ricerca delle reti e imposti il secondo operatore 3 ITA in automatico quando non prende 3 prende wind.
    mk trovo molto meglio e prende anche di più, basta semplicemnete togliere la ricerca automatica di operatore
    Il secondo operatore lo debbo mettere in manuale?

    Inviato dal mio SM-A320FL utilizzando Tapatalk

  4. #4
    Partecipante Super L'avatar di fatelo
    Data Registrazione
    May 2017
    Messaggi
    68

    Predefinito

    Anche oggi stessa storia: assenza connessione dati e parte voce non funzionante. Il solito switch della modalità aereo ha risolto. Prima di farlo sono andato a vedere lo stato della rete mobile nelle info del telefono ed era insolitamente riportato HSUPU e non HSPA come di solito quando non sto in LTE. Ho notato almeno nelle ultime due volte che è accaduto tra l'entrata e l'uscita da un luogo chiuso, un piccolo negozio. Come se all' uscita non riuscisse a riprendere correttamente il segnale perso o cerca di agganciarsi chissà dove. Cosa mi suggerite prima di cambiare operatore?

    Inviato dal mio SM-A320FL utilizzando Tapatalk

  5. #5
    Partecipante Logorroico L'avatar di Marcus91
    Data Registrazione
    Nov 2006
    Località
    Roma
    Messaggi
    2,184

    Predefinito

    Citazione Originariamente Scritto da fatelo
    Cosa mi suggerite prima di cambiare operatore?
    [ironic mode] di aspettare Iliad mese prossimo [/ironic mode]
    scherzi a parte, segnalare al 133? cambio SIM?


    Iliad (minuti/sms illimitati, 30GB @ 5.99€)
    Tiscali UltraInternet

  6. #6
    Partecipante Mistico
    Data Registrazione
    Aug 2017
    Località
    Provincia di Brescia
    Messaggi
    280

    Predefinito

    Magari basta un semplice reset della linea

    Inviato dal mio WAS-LX1A utilizzando Tapatalk
    WIND|3 Web Night&Day Pack; Play GT5 Summer

  7. #7
    Partecipante Mistico
    Data Registrazione
    Sep 2014
    Messaggi
    402

    Predefinito Qualche problema di rete con Tre

    Citazione Originariamente Scritto da fatelo Visualizza Messaggio
    Anche oggi stessa storia: assenza connessione dati e parte voce non funzionante. Il solito switch della modalità aereo ha risolto. Prima di farlo sono andato a vedere lo stato della rete mobile nelle info del telefono ed era insolitamente riportato HSUPU e non HSPA come di solito quando non sto in LTE. Ho notato almeno nelle ultime due volte che è accaduto tra l'entrata e l'uscita da un luogo chiuso, un piccolo negozio. Come se all' uscita non riuscisse a riprendere correttamente il segnale perso o cerca di agganciarsi chissà dove. Cosa mi suggerite prima di cambiare operatore?

    Inviato dal mio SM-A320FL utilizzando Tapatalk
    Stesso problema questa sera. A Volte mi trovo completamente isolato con una tacca di 3G o 1 di LTE e se non metto la modalità aereo non torno in rete! Stesso problema che avevo anni fa con TIM. Passavo in un luogo con scarsa ricezione ed anche se avevo segnale pieno ero costantemente irraggiungibile. Con Tre lo sto notando da Gennaio.

    La cosa accade anche sotto rete Wind. Spesso ho portante dati ma non switcha in 3G e quindi chi chiama sente un mezzo squillo e poi cade la linea. A nulla serve sostituire SIM o reset di rete.. questa, purtroppo, sarà la rete di Me**a di Wind!

  8. #8
    Partecipante Super
    Data Registrazione
    Feb 2011
    Messaggi
    73

    Predefinito

    Capitato pure a me a Milano. Già due volte questa settimana. Non andava più la rete dati, mettendo la modalità aereo e poi togliendola è tornato tutto a funzionare. Non ci ho dato peso perché la seconda volta che mi è successo ero in metro e lì spesso non va proprio la rete dati.

    Inviato dal mio SM-G950F utilizzando Tapatalk

  9. #9
    Partecipante Super L'avatar di fatelo
    Data Registrazione
    May 2017
    Messaggi
    68

    Predefinito

    La situazione è sempre più imbarazzante, il servizio clienti mi riferisce problemi nella mia zona (prov Frosinone), comunque sono pentito di essere passato a tre. Non appena Vodafone mi rimanda una promo tramite sms, passerò senza esitazione, a costo di pagare penale e rate residue del vincolo. Andassero a raccogliere ortaggi... la telefonia non fa per loro.

    Inviato dal mio SM-A320FL utilizzando Tapatalk

  10. #10
    Partecipante Super L'avatar di fatelo
    Data Registrazione
    May 2017
    Messaggi
    68

    Predefinito

    Citazione Originariamente Scritto da teoteit Visualizza Messaggio
    Stesso problema questa sera. A Volte mi trovo completamente isolato con una tacca di 3G o 1 di LTE e se non metto la modalità aereo non torno in rete! Stesso problema che avevo anni fa con TIM. Passavo in un luogo con scarsa ricezione ed anche se avevo segnale pieno ero costantemente irraggiungibile. Con Tre lo sto notando da Gennaio.

    La cosa accade anche sotto rete Wind. Spesso ho portante dati ma non switcha in 3G e quindi chi chiama sente un mezzo squillo e poi cade la linea. A nulla serve sostituire SIM o reset di rete.. questa, purtroppo, sarà la rete di Me**a di Wind!
    Stessa cosa che appunto accade e continua ad accadere, l'ultima volta ieri mattina. Il 3 store mi suggerisce il cambio sim, ma come hai detto tu, non credo che risolva. I problemi sono iniziati anche a me da gennaio. Ti hanno fatto il reset linea e/o hai cambiato sim? Comunque, sono sconcertato, a tal punto da pensare di cambiare operatore, nonostante penale e rate residue.

    Inviato dal mio SM-A320FL utilizzando Tapatalk

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social