Impossibile ricevere chiamate in roaming 4G di Wind
Thanks Thanks:  0
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Impossibile ricevere chiamate in roaming 4G di Wind

  1. #1
    Partecipante Semplice
    Data Registrazione
    Aug 2013
    Messaggi
    23

    Predefinito Impossibile ricevere chiamate in roaming 4G di Wind

    Salve ragazzi, ho un problema da mesi che Tre non riesce a risolvermi, praticamente nella mia zona il 4G di Tre ha scarsa ricezione e spesso mi va in 3G, avendo l’opzione LTE attiva (1€/mese), non mi sembra giusto non poterlo sfruttare e quindi, visto che invece il 4G di Wind ha ottima copertura e va benissimo, ho deciso di bloccare il,cellulare sulla rete Wind. Ma praticamente quando il mio telefono va in roaming 4G di Wind (nessun problema in 3G) non riesco più a ricevere chiamate, praticamente quando mi chiamano il mio telefono risulta spento/non raggiungibile, in pratica il telefono non fa lo switch dal 4G al 3G per poter ricevere la chiamata, quando invece devo chiamare io diciamo che solo una chiamata su due va a buon fine. Ho riscontrato il problema sin dal primo giorno che è stato aperto anche il 4G di Wind ai clienti 3. Lo stesso giorno (luglio) ho aperto la segnalazione al servizio cliente 3 e da allora è un calvario, mi hanno fatto fare miriadi di prove, facendomi chiamare io stesso da numeri diversi o mettendo la mia sim su telefoni diversi indicandogli il numero da cui provavo a chiamarmi, l’orario, la zona dove mi trovavo e l’operatore da cui mi facevo chiamare, il risultato era sempre lo stesso, rispondeva la voce wind che non ero raggiungibile, ma ogni volta dopo qualche giorno mi rispondono che per loro non ci sono problemi e che la mia sim è regolarmente profilata in rete...ma a me il problema persiste, gli ho chiesto mille volte di provare a chiamarmi loro stessi per rendersi conto del problema ma ogni volta asseriscono che non sono abilitati a chiamare per verificare loro stessi. Oggi mi hanno nuovamente risposto che a loro non risultano chiamate non andate a buon fine, ma santo Dio ma se io gli ho anche comunicato gli orari e i numeri da cui ho effettuato le prove, come fanno a dire che il,problema non c’è ? Sono costretto a scegliere se usare il telefono per navigare veloce o se per chiamare/ricevere telefonate, ma vi sembra sensato? È vero che potrei disattivare l’opzione LTE ma credete sia questa l’unica soluzione ? Purtroppo sono vincolato con loro con lo smartphone, altrimenti da un bel pezzo sarei passato ad altro gestore. Che consigli mi date ? Soluzioni possibili ? Grazie

  2. #2
    Partecipante Logorroico L'avatar di valeriol
    Data Registrazione
    Jun 2004
    Località
    Prato, Italy, Italy
    Messaggi
    3,918

    Predefinito

    la rete 4G non ha la gestione delle chiamate, se è "forzata" è giocoforza che non il telefono non squillo (o non chiami)
    Valerio L.
    TuaMatic New + Superinternet LTE - iPhone6s by H3G
    Wind All Inclusive Super + Open Internet 4G - Lumia 635
    https://telegram.me/mondo3

  3. #3

    Predefinito

    Citazione Originariamente Scritto da fiore1974 Visualizza Messaggio
    Salve ragazzi, ho un problema da mesi che Tre non riesce a risolvermi, praticamente nella mia zona il 4G di Tre ha scarsa ricezione e spesso mi va in 3G, avendo l’opzione LTE attiva (1€/mese), non mi sembra giusto non poterlo sfruttare e quindi, visto che invece il 4G di Wind ha ottima copertura e va benissimo, ho deciso di bloccare il,cellulare sulla rete Wind. Ma praticamente quando il mio telefono va in roaming 4G di Wind (nessun problema in 3G) non riesco più a ricevere chiamate, praticamente quando mi chiamano il mio telefono risulta spento/non raggiungibile, in pratica il telefono non fa lo switch dal 4G al 3G per poter ricevere la chiamata, quando invece devo chiamare io diciamo che solo una chiamata su due va a buon fine. Ho riscontrato il problema sin dal primo giorno che è stato aperto anche il 4G di Wind ai clienti 3. Lo stesso giorno (luglio) ho aperto la segnalazione al servizio cliente 3 e da allora è un calvario, mi hanno fatto fare miriadi di prove, facendomi chiamare io stesso da numeri diversi o mettendo la mia sim su telefoni diversi indicandogli il numero da cui provavo a chiamarmi, l’orario, la zona dove mi trovavo e l’operatore da cui mi facevo chiamare, il risultato era sempre lo stesso, rispondeva la voce wind che non ero raggiungibile, ma ogni volta dopo qualche giorno mi rispondono che per loro non ci sono problemi e che la mia sim è regolarmente profilata in rete...ma a me il problema persiste, gli ho chiesto mille volte di provare a chiamarmi loro stessi per rendersi conto del problema ma ogni volta asseriscono che non sono abilitati a chiamare per verificare loro stessi. Oggi mi hanno nuovamente risposto che a loro non risultano chiamate non andate a buon fine, ma santo Dio ma se io gli ho anche comunicato gli orari e i numeri da cui ho effettuato le prove, come fanno a dire che il,problema non c’è ? Sono costretto a scegliere se usare il telefono per navigare veloce o se per chiamare/ricevere telefonate, ma vi sembra sensato? È vero che potrei disattivare l’opzione LTE ma credete sia questa l’unica soluzione ? Purtroppo sono vincolato con loro con lo smartphone, altrimenti da un bel pezzo sarei passato ad altro gestore. Che consigli mi date ? Soluzioni possibili ? Grazie
    Stesso problema io con Wind, se non forse peggio, potevo chiamare e ricevere solo impostando il telefono in 2G, mentre se avevo bisogno di navigare allora dovevo impostare il telefono in 3/4G, ma a quel punto diventavo irraggiungibile da tutti. Fu la soluzione datami dal reparto tecnico di Wind, in quanto la copertura era quella è non potevano farci nulla, anzi secondo i loro dati era impossibile che il mio telefono agganciasse il 4G che a loro dire non era presente. Bhe li ho abbandonati il giorno dopo la soluzione propostami.

    Inviato dal mio Redmi Note 4 utilizzando Tapatalk

  4. #4
    Partecipante Logorroico L'avatar di callfan
    Data Registrazione
    Feb 2006
    Località
    Ferrara
    Messaggi
    2,802

    Predefinito

    Citazione Originariamente Scritto da valeriol Visualizza Messaggio
    la rete 4G non ha la gestione delle chiamate, se è "forzata" è giocoforza che non il telefono non squillo (o non chiami)
    Lui non forza in 4G, blocca solo sulla 222 88. Ma anche con rete manuale il fallback dovrebbe funzionare, invece a lui non va.


    Sent from my iPhone using Tapatalk
    Vodafone Apple iPhone 7 Plus 128GB Jet Black con Special 10GB 10€
    Wind Tre Nokia 3310 2017 Dual SIM Blu con 3 FREE Unlimited Plus abb. 8GB

  5. #5

    Predefinito

    Citazione Originariamente Scritto da callfan Visualizza Messaggio
    Lui non forza in 4G, blocca solo sulla 222 88. Ma anche con rete manuale il fallback dovrebbe funzionare, invece a lui non va.


    Sent from my iPhone using Tapatalk
    Non potrebbe essere una questione legata al loro telefono? Avete provato con un altro telefono?

  6. #6
    Partecipante Semplice
    Data Registrazione
    Aug 2013
    Messaggi
    23

    Predefinito

    Citazione Originariamente Scritto da sk1887 Visualizza Messaggio
    Non potrebbe essere una questione legata al loro telefono? Avete provato con un altro telefono?
    si si mi hanno fatto provare con telefoni diversi e ho sempre lo stesso problema

  7. #7

    Predefinito

    Citazione Originariamente Scritto da sk1887 Visualizza Messaggio
    Non potrebbe essere una questione legata al loro telefono? Avete provato con un altro telefono?
    Certo, è così con tutti i telefoni. Pensa che qualche giorno fa per l'intera giornata ho avuto un ospite a casa che usa PosteMobile che si poggia su rete Wind ed ha vissuto lo stesso problema.

    Inviato dal mio Redmi Note 4 utilizzando Tapatalk

  8. #8
    Partecipante DOC
    Data Registrazione
    Jun 2011
    Messaggi
    36

    Predefinito

    Problema simile sono con tre da diversi anni a casa non mi ha mai dato problemi , la scorsa settimana devono aver fatto qualche cambiamento tanto che il telefono riceve il 4G+, penso o finalmente.. macché quando sono a casa il telefono non riceve e nemmeno chiama.. stesso problema per mia moglie e mio suocero..che hanno sempre avuto tre. Se mi sposto dalla mia via tutto torna alla normalità..

    Inviato dal mio ONEPLUS+A3003 utilizzando Tapatalk

  9. #9
    Partecipante Semplice
    Data Registrazione
    Aug 2013
    Messaggi
    23

    Predefinito

    Citazione Originariamente Scritto da brave Visualizza Messaggio
    Problema simile sono con tre da diversi anni a casa non mi ha mai dato problemi , la scorsa settimana devono aver fatto qualche cambiamento tanto che il telefono riceve il 4G+, penso o finalmente.. macché quando sono a casa il telefono non riceve e nemmeno chiama.. stesso problema per mia moglie e mio suocero..che hanno sempre avuto tre. Se mi sposto dalla mia via tutto torna alla normalità..

    Inviato dal mio ONEPLUS+A3003 utilizzando Tapatalk
    Ti consiglio di fare una segnalazione, solo cosi si renderanno conto dell’esistenza generale del problema, io intanto ho disattivato l’opzione LTE, non mi faccio almeno fregare quell’euro...

  10. #10
    Partecipante DOC
    Data Registrazione
    Jun 2011
    Messaggi
    36

    Predefinito

    In realtà ho segnalato la cosa tramite app e dopo qualche ora mi hanno risposto che non venivano riscontrati problemi ma.che avrebbero segnalato la cosa per un controllo più approfondito, il risultato è stato che dopo un paio di giorni il problema sembra sparito.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social