Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 9 di 9

Nuova USIM non attiva [was: usim non funzionante?]

  1. #1

    Angry Nuova USIM non attiva [was: usim non funzionante?]

    Ciao a tutti; spero che qualcuno possa aiutarmi a capire una cosa.
    Ieri sono andato in un negozio tre a ritirare una usim power10 formato standard ( regalata da shell con tre euro di traffico precaricati e poi 5 euri di traffico al mese per 8 mesi); mi hanno detto che sara' possibile attivare l'opzione super internet anche se e' una sim voce...dunque ho deciso di usarla per il mio tablet (galaxy note 10.1 3g senza nessun brand). Nonostante siano passate piu' di 24 ore la sim non e' ancora attiva...fin qui tutto ok, potrebbe essere semplicemente un ritardo. Il problema e' che questa sim non riesce proprio ad agganciare nessuna rete, dunque non e' nemmeno possibile chiamare i numeri di 3 come il 4040, e'completamente morta... da quanto ho letto in giro anche una scheda non attiva dovrebbe essere in grado di prendere la rete, anche se non ancora utilizzabile, sbaglio? Ho provato a inserirla in un cellulare (motorola defy) e stasso risultato: cellulare in grado di fare solo chiamate d'emergenza, come se non ci fosse la sim.
    Qualcuno puo' darmi la sua opinione?

  2. #2
    Il Sire L'avatar di AndreA
    Data Registrazione
    Apr 2003
    Località
    Rignano sull'Arno (FI)
    Messaggi
    26,233

    Predefinito

    secondo me o il dealer ha messo in coda l'attivazione (e l'ha fatta magari solo da poco) o magari è banalmente un ritardo (che si somma alla precedente ipotesi magari)

  3. #3

    Predefinito

    Ah ok, quindi e' una cosa che puo' succedere che la sim non riesca ad agganciare la rete? Diciamo magari alcune sima sono già "parzialmente attive" quando escono dal negozio, mentre altre, caso della mia, non lo sono?

  4. #4
    Il Sire L'avatar di AndreA
    Data Registrazione
    Apr 2003
    Località
    Rignano sull'Arno (FI)
    Messaggi
    26,233

    Predefinito

    l'usim non aggancia la rete finché non è registrata: i casi sono due

    1. mancata registrazione a terminale del dealer
    2. ritardo nell'attivazione dopo la registrazione dei sistemi

    Non c'è un aggancio "a metà": o si registra o niente. Semmai se domani non va prova a sentire il dealer se ha fatto il tutto

  5. #5

    Predefinito

    Ok grazie mille allora!
    Mi sa che mi son fatto un problema per niente e ho guardato informazioni sbagliate su conversazioni che non c'entravano niente
    Ciao e grazie ancora

  6. #6
    Partecipante SUPER-BIG! L'avatar di pier89
    Data Registrazione
    Apr 2005
    Messaggi
    147

    Predefinito

    Tieni presente che ti avranno attivato quasi sicuramente la super internet new quindi Max 100 mb al giorno.
    Honor 8 Pro con WIND (329): All Inclusive 40 Fire+
    iPhone 5 con TIM (334): Giga e Voce XL

  7. #7

    Predefinito

    In realta' l'opzione pensavo di attivarla io da solo sul sito. Si ho visto che ha il limite dei 100 mega al giorno..cmq per il mio utilizzo dovrebbero andare bene.
    Cmq ormai sono passate 48 ore e la usim non da ancora alcun segno di vita.. boh!!

  8. #8
    Partecipante Galattico L'avatar di Edoardo
    Data Registrazione
    Jul 2009
    Località
    Roma
    Messaggi
    1,091

    Predefinito

    Disservizio nazione su attivazione nuove SIM e cambio SIM
    iPhone 6 Argento 64GB + Tim Special + Internet 4G Plus + Social LTE
    iPad 4 16GB 3G +Super7 + SuperInternet + Freetime60 +Gente di Tre O.A. + Super SMS ac0 + Trasferimento chiamata attivo verso AOM tessera Gold GC3 + Assistenze Personale (2€) + LTE + 5stelle

  9. #9

    Predefinito

    Alla fine sim attivata, ci hanno messo tre giorni ma problema risolto..

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social