Thanks Thanks:  0
Likes Likes:  0
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Ma perchè il sito della 3 non funziona?

  1. #1
    Partecipante Semplice
    Data Registrazione
    Feb 2009
    Messaggi
    22

    Predefinito Ma perchè il sito della 3 non funziona?

    Sto provando da un pò e non mi apre nè l'homepage ne l'areaclienti.

    Come mai?

  2. #2
    Partecipante Super L'avatar di w8wind9
    Data Registrazione
    Feb 2007
    Località
    Gazzuolo, Italy
    Messaggi
    84

    Predefinito

    Citazione Originariamente Scritto da ak3 Visualizza Messaggio
    Sto provando da un pò e non mi apre nè l'homepage ne l'areaclienti.

    Come mai?
    a me tutto normale...
    391 WIND su samsung galaxy s3

  3. #3
    Partecipante Super
    Data Registrazione
    Jan 2007
    Messaggi
    91

    Predefinito

    a me neppure và...

  4. #4
    Partecipante Semplice
    Data Registrazione
    Feb 2009
    Messaggi
    22

    Predefinito

    Io uso la chiavetta per il collegamento.
    Pensavo fosse un problema di connessione ma è l'unico sito che non mi apre.

  5. #5
    Partecipante Semplice
    Data Registrazione
    Feb 2009
    Messaggi
    22

    Predefinito

    Ma solo a me non si apre sto benedetto sito??

  6. #6
    Partecipante Super
    Data Registrazione
    Feb 2009
    Messaggi
    53

    Predefinito

    Citazione Originariamente Scritto da ak3 Visualizza Messaggio
    Ma solo a me non si apre sto benedetto sito??
    a me questa mattina dopo che la NMP è andata a buon fine
    da questo errore

    Siamo spiacenti. Si è verificato un errore durante l'operazione richiesta.

    a voi funziona tutto ?

  7. #7
    Partecipante DOC
    Data Registrazione
    Dec 2008
    Messaggi
    43

    Predefinito

    Citazione Originariamente Scritto da Raul Visualizza Messaggio
    a me questa mattina dopo che la NMP è andata a buon fine
    da questo errore

    Siamo spiacenti. Si è verificato un errore durante l'operazione richiesta.

    a voi funziona tutto ?
    Si, funziona tutto.
    Nel tuo caso devi attendere 24/48 ore perché i sistemi si allineino alla portabilità, poi tutto tornerà a funzionare regolarmente.

  8. #8
    Partecipante Super
    Data Registrazione
    Feb 2009
    Messaggi
    53

    Predefinito

    Citazione Originariamente Scritto da centvrion Visualizza Messaggio
    Si, funziona tutto.
    Nel tuo caso devi attendere 24/48 ore perché i sistemi si allineino alla portabilità, poi tutto tornerà a funzionare regolarmente.
    Grazie mille della info centvrion

  9. #9
    Autorità Garante M3 L'avatar di Eros76
    Data Registrazione
    Jan 2007
    Località
    Agrigento
    Messaggi
    3,927

    Predefinito

    Per essere sicuro che tutto funzioni prova a chiamare il 4321, se ti dice che è riservato ai soli clienti 3 è perchè devi ancora attendere... Non appena ti farà andare avanti potrai accedere anche al sito.

  10. #10
    Partecipante Super
    Data Registrazione
    Feb 2009
    Messaggi
    53

    Predefinito

    Citazione Originariamente Scritto da Eros76 Visualizza Messaggio
    Per essere sicuro che tutto funzioni prova a chiamare il 4321, se ti dice che è riservato ai soli clienti 3 è perchè devi ancora attendere... Non appena ti farà andare avanti potrai accedere anche al sito.
    Grazie, provato e mi dice che è riservato ai clienti 3

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social